AUDi HOT TDI

Tópico em '80 / 90 / 100 / Coupe' iniciado por Thyago Machado, 20 Dez 2013.

  1. Thyago Machado

    Thyago Machado

    Desde:
    21 Out 2012
    Mensagens:
    98
    Gostos Recebidos:
    65
    Amanhã vou fazer isto...
    Obrigado
     
  2. americooli

    americooli

    Desde:
    5 Jun 2012
    Mensagens:
    705
    Gostos Recebidos:
    564
    Tiago, Faço minhas as palavras do Ricardo. Realmente tiveste azar de quem te fez o trabalho. O óleo indicado não é esse, e só por isso já é motivo para essa chiadeira. No meu andei um tempo que chiava quando virava tudo no máximo, ao meter o carro na garagem, mas depois de adicionar mais um pouca de óleo que tenho da origem e indicado, mais o fole que estava traçado (não sei se já viste isso na caixa) ficou ao fim de 10 Klms mais ou menos a funcionar muito mais macio e sem barulho. Há coisas que não vale a pena inventar, esta é uma delas. Ter sempre presente as mudas e cuidados com a estima dos nossos carros fazem deles umas máquinas que duram e muito.

    Boa sorte Tiago,

    Abraço
     
    1 pessoa gostou disto.
  3. Thyago Machado

    Thyago Machado

    Desde:
    21 Out 2012
    Mensagens:
    98
    Gostos Recebidos:
    65
    Boa Noite!!!
    Problema da bomba resolvido! :) :) :) :) :) :) :) :) :)

    Hoje de manhã levantei as rodas do carro e vazei todo o óleo que estava lá. Retirei as mangueiras e girei a direcção até espremer a ultima gota :lol: Limpei o reservatório e o filtro.
    Coloquei o óleo mineral ( reparei que a referência do óleo estava também escrita no depósito :roll: ) girei o volante e fui fazer o teste... A bomba gritava como uma vaca a parir :lol: até que veio a Maria e perguntou-me se aquele óleo todo debaixo do carro era normal :eek: . Coloquei ela para girar a direcção e fui ver que ele saia pela junta da bomba pois FALTAVA UM PARAFUSO :p e melhor, fui olhar onde o carro estava estacionado no dia em deu deu o problema e quem estava lá!? O sacana do parafuso :lol:
    Foi só apertar ele no sitio e completar o óleo... TA NOVA ( pelo menos a Bomba D/A ).
    Desculpem o pergaminho mas tinha de ser... menos uma chatice.
    Bem que nosso amigo Ricardo disse que podia ser um parafuso :roll: Obrigado Ric.EV
    e obrigado a aqueles que vem acompanhando e também ajudando!!!

    UM BOM ANO NOVO A TODOS OS AMIGOS QUE FAZ DESTA COMUNIDADE A MELHOR QUE JÁ PARTICIPEI.
    Thyago Machado
     
    6 pessoas gostam disto.
  4. racegy

    racegy

    Desde:
    2 Set 2010
    Mensagens:
    6 599
    Gostos Recebidos:
    7 050
    Bem Tiago, menos uma dor de cabeça, menos uma insonia. :D
    Com as experiencia que tiveste á trabalhos e manutenções que mais vale seres tu a fazer do que levares o carro a um mecânico qualquer, se fores tu a fazer sabes como fica e ainda poupas uns trocos, mas mais uma vez te digo troca de mecânico.
    Agora falta ver a saúde desse coração e que tudo corra pelo melhor.

    Um abraço e boas entradas.
     
    3 pessoas gostam disto.
  5. alexand

    alexand

    Desde:
    10 Dez 2010
    Mensagens:
    3 539
    Gostos Recebidos:
    1 557
    eu quando troquei de mecânico foi remédio santo
    nunca mais tive chatices
     
    2 pessoas gostam disto.
  6. americooli

    americooli

    Desde:
    5 Jun 2012
    Mensagens:
    705
    Gostos Recebidos:
    564
    Boa entrada em 2014. Fico feliz quando deparo com um problema resolvido dos meus amigos. Tiago, aqui somos todos uma família, que devemos mutuamente ajudar, esse é o nosso espírito. Bem dizíamos que o trabalho tinha sido todo mal feito, e como diz o amigo Mauro, vale mais fazermos nós (sem inventar) do que levar ao mecânico desconhecido:assobio:
    Já tens menos um problema. Vai registando esses Klms e mudas.
    Abraço,
    Américo Oliveira
     
    1 pessoa gostou disto.
  7. Thyago Machado

    Thyago Machado

    Desde:
    21 Out 2012
    Mensagens:
    98
    Gostos Recebidos:
    65
    É mesmo isso Américo. Bom 2014.
     
  8. A1Z

    A1Z

    Desde:
    10 Mar 2011
    Mensagens:
    2 362
    Gostos Recebidos:
    1 168
    Amigo tiago tambem fiquei interessado em mudar o oleo da direcção da minha burra, diz-me pf quantos litros de oleo levou e o preço do oleo?
     
  9. RicardoEV

    RicardoEV

    Desde:
    7 Ago 2012
    Mensagens:
    2 820
    Gostos Recebidos:
    1 058
    1 litro deve chegar, o circuito penso que leva por volta de 0,7 litros, mas o Tiago que confirme :)
     
    1 pessoa gostou disto.
  10. Thyago Machado

    Thyago Machado

    Desde:
    21 Out 2012
    Mensagens:
    98
    Gostos Recebidos:
    65
    Bom Dia. Foi como o Ricardo disse, 1L chegou e sobrou.
    O óleo Mineral próprio para VAG eu comprei numa casa de peças e custou-me 18,90€
    Não sei se ajuda mas:
    Eu para esgotar o maximo de óleo errado que tinha na minha, desapertei o parafuso da mangueira da direcção/bomba e estercei bastante com o carro no ar até não ver uma gota de óleo cair no balde.
    tambem tirei as duas mangueiras que vão para o reservatório.
    Não esqueça de limpar bem o filtro que vai dentro do reservatório.
    Espero ter ajudado.
    Abraços.
     
    1 pessoa gostou disto.
  11. A1Z

    A1Z

    Desde:
    10 Mar 2011
    Mensagens:
    2 362
    Gostos Recebidos:
    1 168
    Ok amigos, obrigado estou mesmo numa de trocar válvulina, óleo da direção e dos travões ao carro
     
    3 pessoas gostam disto.
  12. americooli

    americooli

    Desde:
    5 Jun 2012
    Mensagens:
    705
    Gostos Recebidos:
    564
    Eu troco sempre no meu no seguinte calendário;
    Válvulina da caixa - 100 em 100 mil Klms - preço da marca 68€ 1,5L ( sobra um pouco)
    Óleo travão - 2 em 2anos - DOT 4
    Óleo caixa direção - 200 em 200 mil Klms - compro na marca.

    Vale a pena:roll:
     
    4 pessoas gostam disto.
  13. Thyago Machado

    Thyago Machado

    Desde:
    21 Out 2012
    Mensagens:
    98
    Gostos Recebidos:
    65
    Penso que descobri por onde a agua escapa.
    Hoje voltei a enxer o vaso de expansão e dei uma volta até alcançar os 93º. Abri o capo do carro e verifiquei que tinha um pouco menos de agua e os tubos rijos como sempre, esperei algum tempo e com o motor mais frio a agua tinha quase toda desaparecida... verifiquei bem os tubos e notei que na zona das velas como tem um vão, estava cheio de agua. Mesmo por baixo da falange.
    Minha questão é:
    - Como esta peça é nova posso retira-la e colocar um novo "vedante" se a mesma não estiver partida?
     
  14. alexand

    alexand

    Desde:
    10 Dez 2010
    Mensagens:
    3 539
    Gostos Recebidos:
    1 557
    claro
     
    1 pessoa gostou disto.
  15. Thyago Machado

    Thyago Machado

    Desde:
    21 Out 2012
    Mensagens:
    98
    Gostos Recebidos:
    65
    Só perguntei porque a malta aqui é um bocado exigente com as coisas e não queria decepcionar... :lol:
     

Partilhar esta página