Veículos tinham software que impedia a medição correcta de emissões.

Tópico em 'A Marca' iniciado por Logisburg, 20 Set 2015.

  1. FAST A4

    FAST A4

    Desde:
    21 Jul 2016
    Mensagens:
    43
    Gostos Recebidos:
    11
    Não é só em França, aqui ao lado em Espanha também não é obrigatório, mas também já receberam uma cartinha registada da marca e do IMTT espanhol a RECOMENDAR que façam o update do software.

    Por acaso fui ao concessionário da marca a reclamar do que se estava a passar em relação ao cancelamento das matriculas e até eles ficaram pasmados quando lhes contei o que se estava a passar e o que me disseram no IMTT.
    Fui perguntar se o meu carro estava ao não apto para circular e se estava ou não ilegal não fazendo o update, a resposta foi de que o carro está legal, que pode circular, que neste momento todas as viaturas VAG estão a passar nas inspecções sem qualquer problema, mas daqui a algum tempo não se sabe. O grupo VAG em Portugal diz que o que se está a passar foi uma obrigatoriedade do parte do IMTT e que eles não têm culpa alguma (!!!!!!???????), só têm que avisar os clientes com cartas registadas e quem não for às oficinas eles avisam o IMTT e depois passa a ser responsabilidade do IMTT o que se irá passar.

    OU SEJA O GRUPO VAG FAZ MERD@ E CONTINUA A FAZER COM OS UPDATES (vários problemas já conhecidos) E NÓS É QUE NOS FOD.MOS! Boa grupo VAG...é assim mesmo, toca a limpar as mãos, os clientes que se lixem...a mim não me enganam mais. Temos 4 carros do grupo em casa e 1 já foi embora na semana passada :mad:. assim parece-me que os outros vão ter o mesmo destino!
     
    2 pessoas gostam disto.
  2. GambuzinoPT

    GambuzinoPT

    Desde:
    1 Abr 2015
    Mensagens:
    91
    Gostos Recebidos:
    19
  3. Garcia_MDD

    Garcia_MDD

    Desde:
    25 Nov 2011
    Mensagens:
    1 754
    Gostos Recebidos:
    678
    Boas pessoal não sei se viram a primeira parte do video do nosso amigo Iury Frances mas se não viram veja o antes e o depois da actualização de software.

    Antes:


    Depois:


    Pelos vistos neste caso houve um ganho de 5cv e de resto por enquanto não tem tido problemas, não quer dizer que não possa vir a ter mas pelo testemunho de momento tudo na mesma.

    Como se tem debatido bastante este tema achei interessante colocar aqui.
    Espero ter ajudado a matar a curiosidade se vale a pena ou não realizar a actualização.
     
    Last edited by a moderator: 19 Jun 2017
    3 pessoas gostam disto.
  4. vttsokalo

    vttsokalo

    Desde:
    28 Out 2015
    Mensagens:
    723
    Gostos Recebidos:
    240
    Ontem passei na audi, e descobri que a minha b8 está com a atualização feita desde os 15k km, e já esta com 55k, e não tenho tido problemas, a única coisa que noto é consumos elevados com o motor a frio, e regenerações um pouco mais frequentes, e ás vezes acontecem com o motor a frio também.
     
  5. FAST A4

    FAST A4

    Desde:
    21 Jul 2016
    Mensagens:
    43
    Gostos Recebidos:
    11
    Qual é a versão? Cv's?
    Então tem que estar um autocolante na mala ou no livro das revisões, certo?
     
  6. apollo86

    apollo86

    Desde:
    24 Fev 2012
    Mensagens:
    885
    Gostos Recebidos:
    265
    Normalmente eles passam um certificado, ou seja um papel onde atesta que foi feita a atualização.
    Pelo menos no meu só tenho isso nada mais, até porque o livro de revisões em alguns modelos (incluindo o meu) já só são umas folhas com os dados todos e está feito.
     
  7. vttsokalo

    vttsokalo

    Desde:
    28 Out 2015
    Mensagens:
    723
    Gostos Recebidos:
    240
    É a de 136cv. Não tenho nenhum autocolante, só uma folha a4 a dizer que fez a atualização.
     
  8. FAST A4

    FAST A4

    Desde:
    21 Jul 2016
    Mensagens:
    43
    Gostos Recebidos:
    11
    Ok, obrigado pela info.

    E depois a quente os consumos ficam normais? E a puxar tb ficou na mesma?
    É que o meu tb é o de 136CV :'(
     
  9. vttsokalo

    vttsokalo

    Desde:
    28 Out 2015
    Mensagens:
    723
    Gostos Recebidos:
    240
    A puxar ficou igual, talvez ligeiramente melhor até... Os consumos a quente estão normais.
     
  10. FAST A4

    FAST A4

    Desde:
    21 Jul 2016
    Mensagens:
    43
    Gostos Recebidos:
    11
    Obrigado pelo feedback :roll:
     
  11. FAST A4

    FAST A4

    Desde:
    21 Jul 2016
    Mensagens:
    43
    Gostos Recebidos:
    11
  12. correia1977

    correia1977

    Desde:
    27 Jul 2014
    Mensagens:
    56
    Gostos Recebidos:
    5
    A minha é de 136cv e desde que fez a atualização,sempre que vou numa descida de serra tipo 4 ou 5km nas calmas 90km/h baixa o ponteiro de temperatura,aconteceu o mesmo a alguém por aqui?Liguei para a audi e disseram que não tinha nada haver com a actualização.
     
  13. BlueA4

    BlueA4

    Desde:
    3 Fev 2011
    Mensagens:
    5 120
    Gostos Recebidos:
    2 249
    Pode ser o termostato que está a começar a falhar, Ou ate pode ser normal ;)
    O meu A3 faz o mesmo e é assim desde que o tenho, principalmente no inverno
     
  14. correia1977

    correia1977

    Desde:
    27 Jul 2014
    Mensagens:
    56
    Gostos Recebidos:
    5
    normal não deve ser,embora acho que a ventoinha agora trabalha muito mais.
     
  15. apollo86

    apollo86

    Desde:
    24 Fev 2012
    Mensagens:
    885
    Gostos Recebidos:
    265
    Também acho que não tem nada a ver. Cá para mim deve ser o termostato, se conseguisses arranjar um só para experimentar já tiravas as dúvidas.
     

Partilhar esta página