Veículos tinham software que impedia a medição correcta de emissões.

Tópico em 'A Marca' iniciado por Logisburg, 20 Set 2015.

  1. MANUEL ROSADO

    MANUEL ROSADO

    Desde:
    2 Jun 2018
    Mensagens:
    14
    Gostos Recebidos:
    0
    Funciona tudo bem .
    Do ponteiro nao porque fui a um banco e subiu ate 75° e o que aconteceu foi que as ventuinhas eram para dispaararem aos 95° mais ou menos e nada deitou a agua fora pela tampa do reservatorio o que significa?
     
  2. moralez

    moralez

    Desde:
    19 Jan 2011
    Mensagens:
    1 283
    Gostos Recebidos:
    513
    Mandar a água por fora? Mas a tampa estava aberta?
    É que se não estava aberta ou danificada, tens aí um problema mais grave.
     
  3. F3rnando

    F3rnando

    Desde:
    16 Fev 2016
    Mensagens:
    74
    Gostos Recebidos:
    13
    As ventoinhas não dispararam porque estao programadas para o fazer só acima dos 95° pelo termostato ,logo algo esta mal a água entrou em ebulição e criou pressão que mandou a água pelo vaso???....mas o carro tem repro? Algo esta mal.....muito mal!
     
  4. Robb

    Robb

    Desde:
    20 Set 2015
    Mensagens:
    426
    Gostos Recebidos:
    62
    Para mandar a água fora, o problema deverá estar na junta da cabeça.
     
  5. moralez

    moralez

    Desde:
    19 Jan 2011
    Mensagens:
    1 283
    Gostos Recebidos:
    513
    Ou bloco rachado!
     
  6. MANUEL ROSADO

    MANUEL ROSADO

    Desde:
    2 Jun 2018
    Mensagens:
    14
    Gostos Recebidos:
    0
    Eleminaram o filtro de particulas e egr como as pessoas penssam que ja sabem fazer tudo fizeram uma reprogramação ou copiaram de outro nao sei e a maneira mais simples pensam eles engaram o ponteiro o que acontece e que se o ponteiro tiver nos 45° e motor tiver a90° quando o ponteiro chegar ao 55° por exemplo o motor estaria a 100°nao liga as ventuinhas porque tem informaçao que esta frio e o tal FAP tambem nao faz regeneraçoes .
     
  7. MANUEL ROSADO

    MANUEL ROSADO

    Desde:
    2 Jun 2018
    Mensagens:
    14
    Gostos Recebidos:
    0
    quatos sensores de temperatura tem o audi A4 2.0 170cv de 2006
     
  8. ArquiA3

    ArquiA3

    Desde:
    26 Fev 2009
    Mensagens:
    2 397
    Gostos Recebidos:
    577
    Boas...
    Fiz o FIX da audi por causa das emissoes NOx e depois disso a minha A4 2.0 tdi 143cvs começou a fazer regeneraçoes de FAP a torto e a direito... no sabado fiz uma viagem de 60 kms e ainda lhe estiquei as pernas e depois quand cheguei a casa ela estava a fazer uma regeneraçao da FAP...

    A minha questao é:
    _ é melhor deixar o motor trabalhar ao relantin e esperar que acabe?
    _ dar uma volta com ela com as rotaçoes acima das 2000rpm?(sabendo que é uma multitronic e é complicado manter acima das 2500rpm)
    _ quanto tempo em média tenho que esperar?

    Podem dar uma opiniao?
    Cumps :cool:
     
  9. moralez

    moralez

    Desde:
    19 Jan 2011
    Mensagens:
    1 283
    Gostos Recebidos:
    513
    Na minha de de 170 era igual. Por cada depósito fazia me 2 a 3 regenerações. Voltei a pôr de fábrica.
    Sim, convém ser em andamento. Ao relanti também regenera, mas muito mais demorado.
    10 min em andamento em AE serão suficientes.
     
    brferro gostou disto.
  10. brferro

    brferro

    Desde:
    3 Jan 2019
    Mensagens:
    8
    Gostos Recebidos:
    0
    Boa tarde, moralez, já conseguiu resolver? Estou na mesma situação, já mudei o termostato precisamente porque a temperatura baixava sempre que fazia uma descida sem acelerar mas continua igual!!!
     
  11. moralez

    moralez

    Desde:
    19 Jan 2011
    Mensagens:
    1 283
    Gostos Recebidos:
    513
    Sim.
    Tem tópico próprio.
    https://www.audipt.com/threads/temperatura-resolvido.136862/

    Depois dá feedback se resolveu.
     
    Last edited: 21 Ago 2019
    brferro gostou disto.
  12. brferro

    brferro

    Desde:
    3 Jan 2019
    Mensagens:
    8
    Gostos Recebidos:
    0
    Obrigado moralez. Assim que tenha disponibilidade para ficar sem a carrinha já a deixo na oficina para mandar verificar as tais ditas valvulas.

    Depois deixo feedback
     
  13. moralez

    moralez

    Desde:
    19 Jan 2011
    Mensagens:
    1 283
    Gostos Recebidos:
    513
    Para verificar, é só sacá-las e soprar numa das extremidades. Se passar ar, é trocar.
     
    brferro gostou disto.
  14. brferro

    brferro

    Desde:
    3 Jan 2019
    Mensagens:
    8
    Gostos Recebidos:
    0
    Tem algum esquema com a localização das mesmas?
     
  15. moralez

    moralez

    Desde:
    19 Jan 2011
    Mensagens:
    1 283
    Gostos Recebidos:
    513
    Variam de motor para motor. Mas e facil, é só seguir as tubagens da água.
    Qualquer mecânico faz isso numa hora ou 2.
     

Partilhar esta página