Veículos tinham software que impedia a medição correcta de emissões.

Tópico em 'A Marca' iniciado por Logisburg, 20 Set 2015.

  1. moralez

    moralez

    Desde:
    19 Jan 2011
    Mensagens:
    2 533
    Gostos Recebidos:
    1 053
    Devias apresentar-te primeiro no tópico próprio.
     
  2. MANUEL ROSADO

    MANUEL ROSADO

    Desde:
    2 Jun 2018
    Mensagens:
    14
    Gostos Recebidos:
    0
    sou novo nisto
     
  3. jimy

    jimy

    Desde:
    10 Mar 2010
    Mensagens:
    8 400
    Gostos Recebidos:
    6 396
    Uma reprogramação em nada influencia a temperatura.. o que lhe foi dito foi só mesmo para "encher chouriços"...
     
  4. moralez

    moralez

    Desde:
    19 Jan 2011
    Mensagens:
    2 533
    Gostos Recebidos:
    1 053
    Será? Eu estou na mesma situação.
    Tenho uma B8 que no ano passado tive esse problema. Mudei termostato e andou bom.
    Passado 2 semanas, tive que mudar EGR e na mesma altura a carrinha foi fazer o Fix por causa do NOx. Desde então que o motor custa a aquecer e arrefece com a sofagem ligada. Já mudei termostato 2 vezes, mudei sensor de temperatura, meti a programação de fábrica e não resolve o problema.
    Também acho que a EGR e mapas de centralina não influenciam na temperatura do motor, mas estou a achar coincidência a mais.
     
    Last edited: 2 Jun 2018
  5. MANUEL ROSADO

    MANUEL ROSADO

    Desde:
    2 Jun 2018
    Mensagens:
    14
    Gostos Recebidos:
    0
    já me disseram quando se elemina o fap e egr por quem não sabe isso acontece
     
  6. moralez

    moralez

    Desde:
    19 Jan 2011
    Mensagens:
    2 533
    Gostos Recebidos:
    1 053
    Mas eu não eliminei nada.
     
  7. MANUEL ROSADO

    MANUEL ROSADO

    Desde:
    2 Jun 2018
    Mensagens:
    14
    Gostos Recebidos:
    0
    Mas fez alguma reprogramação?
    E se for alguem que nao perceba muda os codigos sem se aperceber
    Ou entao deve ter ai algum chip na centralina que a mim tambem me falta saber isso
     
  8. moralez

    moralez

    Desde:
    19 Jan 2011
    Mensagens:
    2 533
    Gostos Recebidos:
    1 053
    Amigo, não tenho qualquer tipo de alteração. A minha carrinha está 100% de origem. A única "reprogramação" que fiz, foi voltar a colocar o mapa de fábrica depois da Audi fazer o fix do NOx. Além do mais, o problema da temperatura já existia antes disso.
     
    Last edited: 3 Jun 2018
  9. MANUEL ROSADO

    MANUEL ROSADO

    Desde:
    2 Jun 2018
    Mensagens:
    14
    Gostos Recebidos:
    0
    E o quadrante esta bom?
    As ventuinhas trabalham quando atingem a temperatura?
     
  10. moralez

    moralez

    Desde:
    19 Jan 2011
    Mensagens:
    2 533
    Gostos Recebidos:
    1 053
    Está tudo bom. A temperatura só desce, não sobe dos 90 em caso algum. Logo aí põe-se de parte que seja avaria do ponteiro ou do quadrante.
    Em relação às ventoinhas, elas trabalham. Só ligam quando o FAP está a regenerar, mas trabalham.
     
  11. vttsokalo

    vttsokalo

    Desde:
    28 Out 2015
    Mensagens:
    733
    Gostos Recebidos:
    247
    Isso também acontece na minha b8 e na b6, mas só no inicío das viagens.
     
  12. MANUEL ROSADO

    MANUEL ROSADO

    Desde:
    2 Jun 2018
    Mensagens:
    14
    Gostos Recebidos:
    0
    Sera possivel enganar o ponteiro de temperatura atraves da centralina ? E que o meu carro nao passa dos 45° e o motor anda a 90° ja mudei termostato sesor de temperatura .
     
  13. F3rnando

    F3rnando

    Desde:
    16 Fev 2016
    Mensagens:
    99
    Gostos Recebidos:
    19
    Qual é o modelo?
     
  14. MANUEL ROSADO

    MANUEL ROSADO

    Desde:
    2 Jun 2018
    Mensagens:
    14
    Gostos Recebidos:
    0
    Audi A4 2.0 170cv de 2006 sline
     
  15. F3rnando

    F3rnando

    Desde:
    16 Fev 2016
    Mensagens:
    99
    Gostos Recebidos:
    19
    Estranho....tudo funciona bem, ac, sofagem e ventoinhas? Esses 90° foram medidos como, é que 45° é muito baixo mas pode ser o ponteiro.
     

Partilhar esta página