Adeus à marca...

Tópico em 'Geral' iniciado por bisnagas, 18 Out 2010.

Tags:
  1. EgasRS

    EgasRS

    Desde:
    6 Ago 2007
    Mensagens:
    21 013
    Gostos Recebidos:
    6 479
    Só uma questão

    Esses problemasvieram todos de uma vez ou já á muito que andam por aí???

    Só pra me tirar uma duvida?
     
  2. bisnagas

    bisnagas

    Desde:
    20 Ago 2008
    Mensagens:
    467
    Gostos Recebidos:
    8
    O problema é apenas a vibração... só que não se descobre a origem da mesma....
     
  3. remorse

    remorse

    Desde:
    8 Abr 2008
    Mensagens:
    1 896
    Gostos Recebidos:
    852
    Mesmo assim ate posso ser torrão, mas para mim isso é problemas de injecção! Algum injector que em carga nao debite gasóleo, é o suficiente para o motor tremer todo, parece que vai saltar fora! Em relantim não treme ? é só em carga?
     
  4. TDi...

    TDi...

    Desde:
    13 Mai 2007
    Mensagens:
    6 080
    Gostos Recebidos:
    782
    Tambem ja lhe tinha falado nisso quando estive com ele e senti pessoalmente a vibração que se fala, mas acho que injectores e electronica ele ja testou tudo.

    Mas oh bisnagas, se fores a pensar bem naquilo que dizes não faz muito sentido, vamos la ver...

    Dizes que já trocaste tudo o que é perifericos do motor, direcçao, transmissão etc, mas ao mesmo tempo dizes não acreditar ser da caixa porque so faz nas ultimas 3 mudanças, e dizes não ser do motor porque senão notava-se ao relantim, eu acho que isso não faz muito sentido, então o problema há-de estar onde? No chassi? Na carroçaria? No escape? É que não falta mais nada...

    Eu continuo na minha, ou tens um piston furado/estalado/bloco riscado, ou um stress qualquer a nivel de cabeça, mas tenho quase a certeza absoluta que se trocasses motor e caixa por outro, resolvias isso.

    Podes até nem achar que faça muito sentido, mas eu vejo tanta coisa que não faz sentido no dia a dia sobre estes carros, que já acredito em tudo, e depois do que ja gastaste e trocaste, eu arriscava, nem que fosse por teimosia e descargo de consciencia.

    De qualquer das formas, faz uma coisa, envia-me por PM todas as peças que já substituiste, que eu amanhã quero "apresentar o caso a umas pessoas".

    Abraço.
     
  5. bisnagas

    bisnagas

    Desde:
    20 Ago 2008
    Mensagens:
    467
    Gostos Recebidos:
    8
    PM enviada...

    A compressão do motor foi testada também, bem como trocada cablagem e injectores, transmissões, embraiagem várias vezes, turbo, centralina, apoios de motor...
    o carro puxou sempre bem, não vibra ao relentim, e se acelerar lentamente não vibra....
    A vibração situa-se sobretudo entre as 1800 e 2100 RPM, e na recuperação do motor... mas torna quase impossivel a condução porque é um regime de rotação a que se circula muitas vezes em estrada de percurso sinuoso, com curvas em que se trabalha bastante com a caixa... que é o meu caso... Em estrada podes puxar o carro até ao fundo que a partir das 2100 RPM até ao fim não há qq vibração...
    Atenção que não se trata de uma vibração ligeira... quando vibra tem qe se levantar pé do acelerador, pk até parece que o motor quer sair do sitio....
     
  6. BrunoD

    BrunoD

    Desde:
    14 Fev 2006
    Mensagens:
    1 177
    Gostos Recebidos:
    12
    Essa vibração dá-se precisamente na faixa de binário máximo do motor...

    Se fosse meu teria investido directamente no volante do motor+embraiagem. Como o volante do motor e a embraiagem (presumo) já foram mudados (estou a admitir que é material NOVO OEM e não recondicionado ou alterado...) só resta a caixa de velocidades.

    Se o quiseres vender a bom preço, manda PM.
     
  7. Q10

    Q10

    Desde:
    19 Jul 2010
    Mensagens:
    1 349
    Gostos Recebidos:
    10
    Já viste o bi-massa e cx de velocidades? Pelo que descreves parece algo que eu já tive e foi o bi-massa, parecia que o motor querias saltar dos apoios e vir para a rua dançar o fandango :D
    Tudo a correr bem, amigo e boa sorte na resolução desse problema
     
  8. bisnagas

    bisnagas

    Desde:
    20 Ago 2008
    Mensagens:
    467
    Gostos Recebidos:
    8
    Bimassa e embraiagem é impossivel... já levou seis ( uma luk, uma sachs, duas reforçadas feitas pela TDE, e duas originais compradas na audi).
    Cada vez que vai a uma oficina nova insistem que é Bimassa, e lá leva mais um kit...
     
  9. Q10

    Q10

    Desde:
    19 Jul 2010
    Mensagens:
    1 349
    Gostos Recebidos:
    10
    Xiiiii!!... Amigo que cena e prejuízo se fores tu a arcar com as despesas.. :(
    E a cx de velocidades, já te a desmontaram e a verificaram?
     
  10. bisnagas

    bisnagas

    Desde:
    20 Ago 2008
    Mensagens:
    467
    Gostos Recebidos:
    8
    Já experimentaram com uma caixa de 5 e outra de 6 velocidades....
     
  11. Q10

    Q10

    Desde:
    19 Jul 2010
    Mensagens:
    1 349
    Gostos Recebidos:
    10
    Fonix! realmente é muita estranho!!!
    bem só falta desmontarem o carro tos peça a peça...
    Nem sei o que te diga Amigo, imagino o teu sufoco e desespero por não saberes resolver ou resolverem-te este problema...
     
  12. bisnagas

    bisnagas

    Desde:
    20 Ago 2008
    Mensagens:
    467
    Gostos Recebidos:
    8
    pois... precisamente por ter esgotado as hipoteses e o dinheiro é que prefiro desistir da marca....
     
  13. Q10

    Q10

    Desde:
    19 Jul 2010
    Mensagens:
    1 349
    Gostos Recebidos:
    10
    Mas pode haver uma outra b6 que não tenha esse problema! :)
    Lembrei-me de outra. Problemas de injectores? Já fizeste ou fizeram-te um diagnóstico aos injectores?
    Costuma dar "tremideira" no carro.
    Já aqui foi dito e volto a reforçar a ideia.
     
    Last edited: 21 Out 2010
  14. Tinoni

    Tinoni

    Desde:
    5 Ago 2006
    Mensagens:
    1 125
    Gostos Recebidos:
    1 674
    Vou dizer uma cena parva... Mas não terás o carro mal programado ? Se a faixa de rotações é onde o motor atinge o binário máximo, não estará a programação mal feita, e devido a isso rebente com a embraiagem ou bimassa ?
     
  15. a3_sportback

    a3_sportback

    Desde:
    24 Mar 2009
    Mensagens:
    623
    Gostos Recebidos:
    10

    Sim! Não é nada de anormal, má reprogramação pode causar vibração ...
     

Partilhar esta página