Solução para o problema cronico da bomba de óleo nos 2.0 TDI.

Tópico em 'Motor' iniciado por elastikman, 20 Jun 2015.

  1. Birite

    Birite

    Desde:
    20 Set 2018
    Mensagens:
    5
    Gostos Recebidos:
    0
    BD613B36-3903-4D2D-8229-B013106BEADF.jpeg BA74241E-B236-4EA7-9188-05D084A0E6DC.jpeg A5E6CE6D-89BB-44EE-85BA-6065C29284BD.jpeg 332A194D-5C7E-439A-9AE3-051B4CB9732D.jpeg Sabes qual é a tua bomba de óleo é está dê carretes ou a outra de corrente ou tens o sensor do óleo avariado
     
  2. perkes

    perkes

    Desde:
    11 Out 2012
    Mensagens:
    1 978
    Gostos Recebidos:
    623
    Tanto faz ser um ou o outro. Dão os dois problemas... Os primeiros da na corrente e no sextavado, os segundos dão problemas só no sextavado.. Tenho cá dos dois em casa...
     
  3. Birite

    Birite

    Desde:
    20 Set 2018
    Mensagens:
    5
    Gostos Recebidos:
    0
    Não é essa bomba de óleo que estás a falar , está não têm sextavada nem o tal kit que parte a corrente, se queres saber manda o numero de telefone para carlosalbertomoreiramorais@gmail.com Abraço
     
  4. migsan

    migsan

    Desde:
    24 Jul 2006
    Mensagens:
    5 042
    Gostos Recebidos:
    1 312
    Boa Noite!

    Peço desculpa por desenterrar o tópico, mas desta vez calhou-me há uns dias...
    Audi Q5 de 2008, 2.0Tdi, motor CAHA com 228.222km.
    Nunca tive problemas de óleo e sempre trabalhou sem stress, até que no passado sábado em plena A1 acendeu a luz de pressão de óleo insuficiente... Foi a primeira vez que tal me aconteceu, e possivelmente não me tendo apercebido da real gravidade, abrandei, mas percorri ainda cerca de 6-7km a baixo ritmo para poder sair da A1 e parar com mais espaço e segurança.
    Tenho um orçamente que inclui a troca completa da Bomba de óleo e reparação do turbo que tem sinais de falta de lubrificação..... uma bela conta!!! :(

    Questões... este problema já foi resolvido ou a bomba que virá ainda sofre destes males?

    Acredito que na oficina já tenham visto, mas devo reforçar que devem ter atenção a mais algum ponto já que o carro está actualmente com o motor desmontado?
     
  5. perkes

    perkes

    Desde:
    11 Out 2012
    Mensagens:
    1 978
    Gostos Recebidos:
    623
    Esse problema vai até 2014 se não me engano.
    Eles voltaram a montar uma bomba antiga mas tocada por uma correia dentada para ser mudada a quando da distribuição.
    Ainda á pouco tempo vi um A5 2.0 TDI 170 de 2010 com a cambota partida e trazia a bomba de óleo de veio sextavado...
    Achei o bloco por baixo muito idêntico ao das B7...
    Tenho quase a certeza que dá para fazer a conversão para as do 1.9 ou 2.0 TDI sem módulo claro....
     
  6. blackibiza

    blackibiza

    Desde:
    19 Set 2010
    Mensagens:
    601
    Gostos Recebidos:
    259
    Pergunta.
    E não dá para resolver com o que foi aplicado nos motores mais recentes, nomeadamente do 177cv e do 190cv?
    Já deverá ter sido resolvido nesses e à partida será a melhor aposta.
     
  7. BlueA4

    BlueA4

    Desde:
    3 Fev 2011
    Mensagens:
    4 879
    Gostos Recebidos:
    2 098
    O problema é o veio que fica moído ou ainda o encaixe do veio que fica moído (O contrapeso mesmo)
    Há quem reforce isso tudo e volte e a montar , há quem meta o do 1.9TDI...esta é a que me faz mais confusão, a bomba do 1.9TDI tem o carreto de tamanho diferente, logo velocidades diferentes, não sei se as pressões depois são as mesmas.

    @migsan permite me só uma questão, com que intervalo fazias a muda de oleo?

    Acontecia muito nos 2.0TDI PD, nos CR ainda acontece, mas parece ser menos recorrente
     
  8. perkes

    perkes

    Desde:
    11 Out 2012
    Mensagens:
    1 978
    Gostos Recebidos:
    623
    Não dá porque a Audi não vende o carreto da cambota para passar a levar a correia dentada....
     
  9. perkes

    perkes

    Desde:
    11 Out 2012
    Mensagens:
    1 978
    Gostos Recebidos:
    623
    Confusão nenhuma, a bomba de óleo tem uma válvula de descarga de óleo, assim que chega á pressão ideal faz descarga no carter.... Já vi carros com o sextavado moído e com 180.000 e já vi com 300.000 ainda a andar. Pode ter a ver com o intervalo das revisões ou o tipo de óleo ou mesmo defeito do material....
     
  10. BlueA4

    BlueA4

    Desde:
    3 Fev 2011
    Mensagens:
    4 879
    Gostos Recebidos:
    2 098
    A minha dúvida não é a pressão a mais, é mesmo a pressao a menos, a bomba do 1.9TDI roda a metade da velocidade da original.
    Sim, aquilo é um bocado aleatório.
    As mudas de 30 em 30 mil na devem de ajudar penso eu
     
  11. perkes

    perkes

    Desde:
    11 Out 2012
    Mensagens:
    1 978
    Gostos Recebidos:
    623
    Mas a bomba tem o dobro ou mais da capacidade...
     
  12. perkes

    perkes

    Desde:
    11 Out 2012
    Mensagens:
    1 978
    Gostos Recebidos:
    623
    Não ajuda mesmo. A minha B7 170 com 180.000 reais , sempre assistida na audi antes de vir para mim, por curiosidade tirei o carter e tinha o veio trancado no contrabalanço, era mais uns klm e Chocapic.... Estava trancado por estar gasto e quase redondo... Acho 30.000 entre mudas é KLM a mais. Depois de fazer a conversão, pus óleo novo e fiz viagem até Fátima, quando cheguei fui ver o óleo e estava completamente preto escuro. Mudei novamente o óleo e filtro e parece estar bem melhor....
     
  13. migsan

    migsan

    Desde:
    24 Jul 2006
    Mensagens:
    5 042
    Gostos Recebidos:
    1 312
    Viva! No máximo fazia de 30 em 30 mil (recomendado pela marca)... mas houve alturas que cheguei a fazer de 15 em 15mil...

    Voltando ao meu caso, tive o carro pronto na passada sexta-feira dia 28/09 e desde aí já devo ter feito uns 400 km nele. Para já tudo OK!
    Quanto à reparação foi pesada... 3.050€.... :(

    Em resumo o que foi feito:
    - Substituição de bomba de óleo
    - Substituição de carter
    - Substituição de sensor de pressão de óleo
    - Mudança de óleo e respetivos filtros
    - Filtro de Ar
    - Reparação do turbo

    Algumas notas:
    A bomba antiga já era de carretos e o problema foi mesmo o veio... confirmado pela oficina.
    A nova bomba que veio, é completa e foi o que encareceu a reparação. Pelo que me foi dito é já uma revisão diferente da que tinha, daí a necessidade de levar um carter novo de acordo com a nova bomba.
    Quanto ao turbo teve de ser reparado, pois para além dos sinais de falta de lubrificação, já tinha a geometria com muito folga e era de aproveitar para reparar o mesmo.

    Quando fui levantar o carro estive à conversa com o chefe de oficina onde foi efectuada a reparação, e ele aconselhou-me claramente a mudar o óleo de 15 em 15 mil... (esquecendo o que diz a marca, no caso de 30 em 30).
     
  14. BlueA4

    BlueA4

    Desde:
    3 Fev 2011
    Mensagens:
    4 879
    Gostos Recebidos:
    2 098
    Pois , mais uns vez entra a tal história dos 30 mil kms entre mudas.
    Não digo que seja daí, mas acredito que tenha alguma influência.
    Nunca passei dos 15 mil, e mudo sempre entre os 10 e os 15.
    A A6 por exemplo não passa muito dos 20 com o mesmo óleo, que ela começa a bebe-lo , quando a comprei o óleo tinha 20 mil kms e ja is no minimo , segundo o antigo dono sempre foi assim.



    De facto há um módulo que necessita um Carter novo, mas pensei que fosse nos que tivessem módulo de corrente .

    Agora é aproveitar o carro! Bons kms com a máquina ;)
     
    migsan gostou disto.
  15. Logisburg

    Logisburg

    Desde:
    21 Set 2008
    Mensagens:
    504
    Gostos Recebidos:
    139
    Pois eu mudo o óleo de 7,5 em 7,5 mil ou um ano, e uso o 5w40, ja testei usar até aos 10 mil e notei um enorme aumento da viscosidade dos 7,5 para os 10 mil.:assobio:
     

Partilhar esta página