Solução para o problema cronico da bomba de óleo nos 2.0 TDI.

Tópico em 'Motor' iniciado por elastikman, 20 Jun 2015.

  1. elastikman

    elastikman

    Desde:
    12 Fev 2011
    Mensagens:
    50
    Gostos Recebidos:
    42
    Boas!

    Sou novo por aqui por isso não faço ideia se já existe algum tópico sobre isto.
    Tendo adquirido recentemente um audi com motor 2.0 deparei-me comm a existencia deste problema.

    Tentei compilar toda a informação existente e escrever de maneira simples que todas as pessoas consigam entender. Este tópico será editado e actualizado quando for necessário.


    Como sabem os motores 2.0 TDI sofrem de problemas crónicos na bomba de oleo.

    Resumindo existem 2 módulos da bomba de óleo nestes motores:

    - Modulo com corrente.
    - Modulo com rodas dentadas.




    [​IMG]
    Corrente VS Rodas Dentadas



    Inicialmente todos os motores 2.0 TDI sairam com o tipo de modulo de corrente:
    [​IMG]


    Este modulo de corrente sofre de 2 problemas:

    Problema 1 -O tensor da corrente parte-se.
    [​IMG]



    Problema 2 - O veio hexadecimal sofre desgaste e deixa de conseguir girar a bomba de oleo.

    [​IMG]
    [​IMG]




    Depois foram substituídos por este modulo, com rodas dentadas.
    [​IMG]

    Esta versão do modulo resolveu o problema 1 do primeira versão do modulo, mas o problema 2 mantém-se.


    Este modulo continua a sofrer do 2º problema:

    O veio hexadecimal sofre desgaste e deixa de conseguir girar a bomba de oleo.
    [​IMG]





    As soluções existentes:

    Oficial da marca:

    Para os problemas do modulo de corrente:
    é substituir o modulo de corrente pelo modulo de rodas dentadas.

    Para o problema do modulo das rodas dentadas:
    Substituir por um modulo idêntico.


    Problema 2 mantém-se.




    Soluções aftermarket:

    Solução 1:

    Para os problemas do modulo de corrente:
    Adquirir Kit reparação do tensor:
    [​IMG]

    Problema 1 foi adiado para mais uns kms.:S


    e

    Substituir o veio de origem por um veio reforçado.
    [​IMG]

    Problema 2 Resolvido (pendente da qualidade do material e do trabalho do torneiro)




    Solução 2: A que eu recomendo!

    Remover complemente o modulo e colocar com algumas alterações um kit bomba de oleo dos 1.9 TDI.

    [​IMG]
    [​IMG]
    [​IMG]

    Problema 1 e Problema 2 Resolvidos!



    Se o problema for resolvido antes que aconteça irão poupar muitos €€´s e dores de cabeça!
    Cumprimentos
     
    Last edited: 20 Jun 2015
  2. elastikman

    elastikman

    Desde:
    12 Fev 2011
    Mensagens:
    50
    Gostos Recebidos:
    42
    60 views e ninguém faz um comentário? ;)
     
  3. Dvl

    Dvl

    Desde:
    5 Abr 2015
    Mensagens:
    27
    Gostos Recebidos:
    4
    Isto nos novos motores de 190cv também acontece? Até que ano saíram os modelos com os 2 problemas e em que ano a audi corrigiu o problema da corrente? Isto também acontece nos outros motores 2.0 do grupo vag? Passats etc?
     
  4. vick_79

    vick_79

    Desde:
    28 Jun 2009
    Mensagens:
    15 571
    Gostos Recebidos:
    3 424
    sim tb acontece nos passat 2.0TDI
     
  5. elastikman

    elastikman

    Desde:
    12 Fev 2011
    Mensagens:
    50
    Gostos Recebidos:
    42

    O problema é que o novo modulo nesses modelos, o de rodas dentadas, continua com o mesmo problema do veio, embora a audi tenha alterado o veio para uma versão mais longo, o problema continua a surgir e a arrebentar motores por falta de lubrificação.

    Por isso todos os motores 2.0 estão basicamente "pendurados" por este pequeno veio:
    [​IMG] :eek:
     
  6. Dvl

    Dvl

    Desde:
    5 Abr 2015
    Mensagens:
    27
    Gostos Recebidos:
    4
    Bom, no momento em que a bomba falha a pressão de óleo cai e a luz acende certo? Deve haver uma mensagem de erro a associada. Não berra sem pre aviso... Se parar o carro não sofre por causa disso...n lhe desajude claro mas não são 30segundos desde que acende até que se para que lhe vão fazer mal ao ponto de o mandar pá sucata...
     
  7. elastikman

    elastikman

    Desde:
    12 Fev 2011
    Mensagens:
    50
    Gostos Recebidos:
    42

    Isso depende de muitos factores. Podes ler aqui no forum muitos testemunhos de pessoal que foi o suficiente para terem o motor colado.
    Vais a 2500 rpm - 3000 rpm, em autoestrada com o motor quente, a bomba deixa de enviar oleo, 30 segundos até pares com essa rotação a seco é o suficiente para arrebentar com o motor nao precisa de mais

    Não vale a pena arriscar na minha opinião.
    Se souberes onde comprar arranjas por exemplo o kit da bomba do 1.9 tdi a rondar no maximo os 300€-350€. Que gastes vá mais 200€ em mão de obra (já a exagerar).
    Ficas com o problema resolvido por 500€-600€ no máximo.
     
    Last edited: 21 Jun 2015
  8. vick_79

    vick_79

    Desde:
    28 Jun 2009
    Mensagens:
    15 571
    Gostos Recebidos:
    3 424
    isso não é bem assim, o motor de um passat de um amigo meu, berrou do nada sem aviso, problema da bomba de óleo.. teve que levar motor novo..
     
  9. AAvila

    AAvila

    Desde:
    12 Mai 2011
    Mensagens:
    297
    Gostos Recebidos:
    38
    Atenção, acho que essas bombas de oleo que partem, só se aplicam nos motores BKP!

    Aqui está um topico sobre este assunto:

    http://www.audipt.com/f70/2-0-tdi-140-troca-bomba-oleo-bkp-bkd-119065/

    - - - - - - - - - -

    Pode não ter nada a ver com isto... Mas se fores o OLX procurar por bombas de oleo, só aparece para os motores das Passat's e Audi A4/A6 e diz lá as referencias, em nenhum deles, aparece BKD, mas sim BKP etc.

    A parte do veio é que desconhecia...
     
  10. elastikman

    elastikman

    Desde:
    12 Fev 2011
    Mensagens:
    50
    Gostos Recebidos:
    42

    Esses modulos aparecem em todos os motores 2.0 TDI. Não só no BKP.
    Todos os os motores 2.0 tdi estão sujeitos a terem estes problema.

    Ainda nesse link que deu tem lá um membro a dizer que no motor dele BLB a bomba de oleo foi trocada por outra que teve que levar um novo carter (que é o modulo das rodas dentadas que precisa de um novo carter) esta é a solução oficial da treta que a audi oferece, pois continua com o problema no veio como é explicado neste tópico.






    No olx é com cada perola...
    Este vendedor está a vender um modulo de corrente "a funcionar corretamente"
    É "honesto" diz que o veio está com desgaste mas pode ser virado ao contrário para durar mais 100000 kms!!! ?? loloolol

    [​IMG]
    Quem é que no seu perfeito juizo vai meter uma bomba relogio no carro por iniciativa propria ?? :eek:

    http://campogrande.olx.pt/modulo-balancetes-bomba-oleo-vw-audi-2-0-tdi-iid-446571527
     
    Last edited: 27 Jun 2015
  11. remorse

    remorse

    Desde:
    8 Abr 2008
    Mensagens:
    1 896
    Gostos Recebidos:
    852
    Esse problema não é comum em todos os 2.0 TDI, como já referiram atrás !

    Depende do tipo de bomba de oleo que cada motor tem, e o BKD AZV e BMN nao tem nenhuma dessas bombas ! Tem uma que é muito parecida com essa tal dos 1.9 PD !

     
    sonnelpereira gostou disto.
  12. elastikman

    elastikman

    Desde:
    12 Fev 2011
    Mensagens:
    50
    Gostos Recebidos:
    42
    Sim esses não tem esses modulos. esses tem uma bomba identica ao que é proposta na solução 2que são bastante fiáveis.

    Quando disse todos os 2.0 tem problemas referia a todos que tem esses módulos tanto de corrente como de rodas dentadas como é obvio.
    BLB BRE BNA BRD BPW
     
    sonnelpereira gostou disto.
  13. AAvila

    AAvila

    Desde:
    12 Mai 2011
    Mensagens:
    297
    Gostos Recebidos:
    38
    Ahhh assim estou descansado lol

    Tenho um BKD :D
     
  14. J.P.89

    J.P.89

    Desde:
    3 Fev 2014
    Mensagens:
    600
    Gostos Recebidos:
    161
    Bom dia há algum sintoma associado a isto que o carro va dando, alguma falha no motors, algum barulho???
    isto porque eu tenho um 2.0 tdi BRD de 2006/OUT e ja conta com 354000 km....
     
  15. vick_79

    vick_79

    Desde:
    28 Jun 2009
    Mensagens:
    15 571
    Gostos Recebidos:
    3 424
    sim começas por ouvir barulhos na zona do motor, por vezes pode ate acender a luz de pressão do óleo, mas sei de casos de que a luz não acendeu, e puffff... fez-se chocapic...
     

Partilhar esta página