Problema de iluminação

Tópico em 'Eletrónica e VAG-COM' iniciado por Pássaro 76, 18 Set 2023.

  1. Pássaro 76

    Pássaro 76

    Desde:
    17 Set 2023
    Mensagens:
    44
    Gostos Recebidos:
    1
  2. Pássaro 76

    Pássaro 76

    Desde:
    17 Set 2023
    Mensagens:
    44
    Gostos Recebidos:
    1
    Amigo Elfuracon, cabelagem ok ... Pelo menos na zona que mencionou ...
     
  3. ELFuracon

    ELFuracon

    Desde:
    9 Dez 2006
    Mensagens:
    2 038
    Gostos Recebidos:
    573
    Há algum scan de vcds para se ver aqui?
     
  4. Pássaro 76

    Pássaro 76

    Desde:
    17 Set 2023
    Mensagens:
    44
    Gostos Recebidos:
    1
    Não estou a conseguir enviar o scan
     
  5. Pássaro 76

    Pássaro 76

    Desde:
    17 Set 2023
    Mensagens:
    44
    Gostos Recebidos:
    1
    Só tenho este scan
     

    Ficheiros Anexados:

  6. Pássaro 76

    Pássaro 76

    Desde:
    17 Set 2023
    Mensagens:
    44
    Gostos Recebidos:
    1
    Tenho este
     

    Ficheiros Anexados:

  7. ELFuracon

    ELFuracon

    Desde:
    9 Dez 2006
    Mensagens:
    2 038
    Gostos Recebidos:
    573
    Esta aqui a explicação..alem deste modulo existem outros, que pelo facto do imobilizador estar desactivado não reage como previsto, vem dai o problema:

    Endereço 09: Central elétrica Etiquetas: PTT\8E0-907-279-8E2.clb
    N° de Peça: 8E0 907 279 E
    Componente: int. Lastmodul RDW 0305
    Codificação: 00001
    Nº Oficina: WSC 00000
    VCID: 3467A9D7043B6626DE-4B32

    1 Avaria detectada:
    00474 - Unidade de comando do imobilizador
    49-00 - sem comunicação
     
    Last edited: 26 Out 2023
  8. Pássaro 76

    Pássaro 76

    Desde:
    17 Set 2023
    Mensagens:
    44
    Gostos Recebidos:
    1
    O que há a fazer ??
     
  9. ELFuracon

    ELFuracon

    Desde:
    9 Dez 2006
    Mensagens:
    2 038
    Gostos Recebidos:
    573
    O imobilizador está incorporado no quadrante e como é o quadrante que difunde a iluminação ambiente (pelo fio cinzento/azul) a mesma não funciona.
    Certos modulos (como o climatronic ou o radio de origem concert ou os botões da portas) não dependem da iluminação ambiente dessa ligação porque a mesma é feita via can.
    1º há que resolver a activação do imobilizador.
     
  10. Pássaro 76

    Pássaro 76

    Desde:
    17 Set 2023
    Mensagens:
    44
    Gostos Recebidos:
    1
    Ok grato pela ajuda...
    Vou tratar de activar o imo..
     
  11. Pássaro 76

    Pássaro 76

    Desde:
    17 Set 2023
    Mensagens:
    44
    Gostos Recebidos:
    1
    O módulo estava com estas pistas assim
     

    Ficheiros Anexados:

Partilhar esta página