Para mecânicos - variações de temperatura - HELP

Tópico em 'Mecânica Geral' iniciado por CutKiller, 17 Ago 2012.

  1. ruicor

    ruicor

    Desde:
    28 Mar 2007
    Mensagens:
    2 245
    Gostos Recebidos:
    1 451
    Claro que sim amigo, penso que tu e qualquer um dos outros, mas como são os 3 mecânicos, estava a brincar um pouco com a situação.
    Abraço da madeira.
     
    1 pessoa gostou disto.
  2. Art

    Art

    Desde:
    20 Fev 2004
    Mensagens:
    3 197
    Gostos Recebidos:
    205
    É só para dizer que é mais um para a bomba de agua... a ventoinha ligar é por temperatura a mais.
    Nao arranjas um log do vag com da temp da agua nessa situaçao? Da real visto que o ponteiro é "manso" lol
     
    1 pessoa gostou disto.
  3. CutKiller

    CutKiller

    Desde:
    8 Jan 2008
    Mensagens:
    11 908
    Gostos Recebidos:
    15 423
    Posso tentar ver isso sim... ;)

    Se conseguir coloco-o aqui

    Tnks!
     
    1 pessoa gostou disto.
  4. AgA

    AgA

    Desde:
    22 Jun 2007
    Mensagens:
    9 489
    Gostos Recebidos:
    7 350
    o teu mecanico até vai :eek: :eek: :eek: quando lá chegares com a lista :D
     
    3 pessoas gostam disto.
  5. CutKiller

    CutKiller

    Desde:
    8 Jan 2008
    Mensagens:
    11 908
    Gostos Recebidos:
    15 423
    Pequeno update:

    30Km feitos de trabalho -> casa...

    vim pela nacional, a velocidade estabilizou sempre nos 90..... só aumentou quando puxei mais por ela na saída duma rotunda,nas mudanças de caixa.

    a ventoinha lá continua a trabalhar... parei a meio do caminho para ir ao continente, entrei e sai, coisa para 3 minutos, quando cheguei a B6 a ventoinha ainda nao tinha parado..

    o liquido ainda nao vi... mas estava optimo antes de começar a viagem. ou seja não está com perdas!
     
  6. @ires

    @ires

    Desde:
    11 Fev 2010
    Mensagens:
    8 753
    Gostos Recebidos:
    5 487
    Bem... á semelhança de um caso recente aqui no forum...

    Bomba de Agua parada!... Aponto para isso!... ;)
     
    1 pessoa gostou disto.
  7. CutKiller

    CutKiller

    Desde:
    8 Jan 2008
    Mensagens:
    11 908
    Gostos Recebidos:
    15 423

    quem? :p
     
  8. @ires

    @ires

    Desde:
    11 Fev 2010
    Mensagens:
    8 753
    Gostos Recebidos:
    5 487
  9. CutKiller

    CutKiller

    Desde:
    8 Jan 2008
    Mensagens:
    11 908
    Gostos Recebidos:
    15 423
    1 pessoa gostou disto.
  10. Billy

    Billy

    Desde:
    10 Mar 2012
    Mensagens:
    67
    Gostos Recebidos:
    2
    Amigo, ja tive esse problema "absurdo", e andei as voltas com bombas de água, sensores, sondas, mas nada, o carro andava bem na cidade (quando devia aquecer) e aquecia em AE, especialmente a puxar. A minha solução, e talvez seja a tua: bomba de óleo.

    Abraço!
     
    1 pessoa gostou disto.
  11. Feiteira10PVZ

    Feiteira10PVZ

    Desde:
    1 Jun 2009
    Mensagens:
    2 690
    Gostos Recebidos:
    143
    eu tambem passei por uma situação parecida....tinha o radiador da soufage entupido.. . coloquei um novo ficou bom.... o meu motor tambem tinha sido aberto á pouco tempo e tambem só subia em esforço do motor....o circuito tinha uma circulação de agua deficiente .....
     
  12. CutKiller

    CutKiller

    Desde:
    8 Jan 2008
    Mensagens:
    11 908
    Gostos Recebidos:
    15 423
    Pronto depois de 15 minutos no mecânico descobriu-se o problema...

    O termostáto não estava a fazer o trabalho dele, e a bomba de água tem a turbina (com folga, acho eu), e está a trabalhar pouco!

    Ou seja o problema está aí (ESPERO EU)...

    E pronto e com isto sai mais uma luta... o meu mecânico suspeita que esta bomba de água não foi trocada à 1 ano (quando fiz a distribuição noutro lado)... E com isto, vou tentar resolver o problema de forma mais económica para mim..

    As peças foram compradas na Audi, por isso penso eu que terão garantia de 2 anos... Vou tentar a substituição gratuita da peça!!! Em relação à pessoa que me fez a manutenção nessa altura, se a peça não foi mesmo trocada, só lhe desejo é sorte, porque parado eu não vou ficar!!!!!

    Obrigado a todos e cá fica o report!
     
    3 pessoas gostam disto.
  13. @ires

    @ires

    Desde:
    11 Fev 2010
    Mensagens:
    8 753
    Gostos Recebidos:
    5 487
    Também joguei no Euromilhões!...

    Mas foi ao lado!... :'(

    :lol:
     
  14. koolboy

    koolboy

    Desde:
    18 Jan 2009
    Mensagens:
    11 215
    Gostos Recebidos:
    2 264
    E já qual a justificação desse mecânico para abertura do motor?
     
    1 pessoa gostou disto.
  15. @ires

    @ires

    Desde:
    11 Fev 2010
    Mensagens:
    8 753
    Gostos Recebidos:
    5 487

    Isso também é uma boa pergunta!...
     

Partilhar esta página