Ibiza 6L manco

Tópico em 'Ibiza' iniciado por racegy, 4 Jan 2014.

  1. RMM

    RMM New Member

    Desde:
    4 Jul 2013
    Mensagens:
    2 277
    Gostos Recebidos:
    505
    É por este tipo de comentários que vou deixar o forum. Ando a perder tempo a ajudar os outros para ouvir este tipo de bocas...

    Passar bem...

    PS: Se tiveres alguma dúvida Racegy manda PM...
     
  2. RicardoEV

    RicardoEV Well-Known Member

    Desde:
    7 Ago 2012
    Mensagens:
    2 823
    Gostos Recebidos:
    1 057
    Já pensaste na resposta que deste? "Não é mecanico."

    Falas sempre como se soubesses a 100%.

    Se reparares da primeira vez colocou-se o motor a ponto e ficou bom, voltou a saltar do ponto, a desta vez não ficou bom, visto estarmos a falar da distribuição, que é uma coisa que nem é importante nem nada, pode ter acontecido estragar alguma coisa.

    Pode não ser nada mecânico sim, mas como pode ser ;)
     
  3. RMM

    RMM New Member

    Desde:
    4 Jul 2013
    Mensagens:
    2 277
    Gostos Recebidos:
    505
    Ja. Ja nao é o primeiro que vejo a nao apagar a luz... Nao me vens mostrar nada de novo...

    Então abre o motor. À tua conta e risco claro.

    Ja vi N de carros desses com a luz acesa. Muitos que ja partiram correntes, outros sem nenhuma intervenção mecânica. Uns com 70mil, outros com 170mil. E desde o meu primeiro post que falo na luz acesa do motor.

    Pode ser algo mecânico? Pode. Mas vais ver que nao é...

    Quando meteste a EGR verificaste tudo direitinho? O corpo de borboleta esta limpo? Marioposa calibrada? Isso tem de estar bem.

    De resto não és o primeiro a nadar nisso. Boa sorte...
     
  4. racegy

    racegy Well-Known Member

    Desde:
    2 Set 2010
    Mensagens:
    5 813
    Gostos Recebidos:
    6 309
    Quando descomandou pode ter empenado válvulas.
     
  5. racegy

    racegy Well-Known Member

    Desde:
    2 Set 2010
    Mensagens:
    5 813
    Gostos Recebidos:
    6 309
    A egr apenas foi desmontada e montada por mim, não vi nada de anormal e voltei a montar. O corpo da borboleta foi limpo ontem.
    A nível de vag o mecânico é 0, não pesca nada, ontem tive que ser eu a ir ligar o vag ao carro, nos misfire o primeiro cilindros está com cento e muitas falhas, o segundo 0 falhas e o terceiro 3 falhas.
    A frio parece estar bom, mas a quente uma miséria
     
  6. RMM

    RMM New Member

    Desde:
    4 Jul 2013
    Mensagens:
    2 277
    Gostos Recebidos:
    505
    Se empenar válvulas ouve-se bem...

    Então ve se nao tens o canal da EGR na cabeca do motor entupido...
     
  7. racegy

    racegy Well-Known Member

    Desde:
    2 Set 2010
    Mensagens:
    5 813
    Gostos Recebidos:
    6 309
    Não me pareceu ter nada entupido, a egr nem pasta nem carvão tinha a obstruir canais.
     
  8. RMM

    RMM New Member

    Desde:
    4 Jul 2013
    Mensagens:
    2 277
    Gostos Recebidos:
    505
    Que egr meteste?
     
  9. racegy

    racegy Well-Known Member

    Desde:
    2 Set 2010
    Mensagens:
    5 813
    Gostos Recebidos:
    6 309
    Tem a de origem, apenas descontei para verificar se estava partida ou com sujidade.
     
  10. RMM

    RMM New Member

    Desde:
    4 Jul 2013
    Mensagens:
    2 277
    Gostos Recebidos:
    505
    Pode ser a EGR. Mas se for mete ou original Pu pierburg se nao esperas-te
     
  11. racegy

    racegy Well-Known Member

    Desde:
    2 Set 2010
    Mensagens:
    5 813
    Gostos Recebidos:
    6 309
    Logo já o vou buscar, e vou ligar ao vag para ver o que ele diz.
    Só não quero é andar a gastar euros a toa e o carro não ficar bom.
    Agora o mecânico diz que o problema é das bobines serem da concorrência, acho que por ele é trocar material até acertar no problema e se não acertar azar do cliente
     
    1 pessoa gostou disto.
  12. RMM

    RMM New Member

    Desde:
    4 Jul 2013
    Mensagens:
    2 277
    Gostos Recebidos:
    505
    Bobines de concorrencia não é grande pistola é verdade... Mas também já vi muitos com bobines de concorrencia e a trabalhar bem.

    Esses carros quando começam a acender a luz do motor é sempre a dar com a cabeça na parede. Não és o primeiro. Mas segundo percebi o teu motor saiu do ponto uma vez e voltaste a meter ao ponto. Que distribuiçao meteste nessa altura?
     
  13. racegy

    racegy Well-Known Member

    Desde:
    2 Set 2010
    Mensagens:
    5 813
    Gostos Recebidos:
    6 309
    O mecânico apenas voltou a meter a mesma distribuição a ponto, não meti material nenhum, amanhã vou voltar ao mecânico para testar uma bobines oem, já tenho o carro em casa e pronto tudo na mesma, agora por vezes a luz apaga e se eu apertar com ele volta acender a luz do motor e entrar em safe.
    Amanhã já posto novidades e também um vídeo que está no youtube com um motor igual com os mesmo problema.
     
  14. RicardoEV

    RicardoEV Well-Known Member

    Desde:
    7 Ago 2012
    Mensagens:
    2 823
    Gostos Recebidos:
    1 057
    Válvulas empenhadas não se ouvem, basta ser um empeno ligeiro para o motor ficar com uma compressão mais baixa em algum cilindro.

    Mauro diz ao teu mecânico para fazer um teste de compressão, vê logo se é mecânico ou não, não acredito que seja das bobines.

    Isso é fácil de testar se é das bobines, fazes um teste à faísca das mesmas, e vez se apresenta boa faísca.

    Rmn cada carro é um caso, não podes concluir um caso porque viste os outros fazer o mesmo.
     
  15. RMM

    RMM New Member

    Desde:
    4 Jul 2013
    Mensagens:
    2 277
    Gostos Recebidos:
    505
    Mecânico fraco que ve um motor fora do ponto e so poe no ponto. Saindo do ponto tem de levar distribuicao nova.

    Uma válvula se fechar mal ouves logo. So se fores surdo. Uma válvula com lixo e a vedar mal ouves logo, quanto mais empenada.

    Eu também ja sei que nunca tenho razão. So que depois a malta acaba por bater com a cabeca na parede e lá me da razão. Outros fecham-se em copas quando aquilo que dizem que funciona não funciona para não perderem a razão. Eu pelo menos quando erro admito que errei...

    Isso das bobinas nesse carro é como digo, ja vi alguns a trabalhar com chinesas e funcionavam bem e outros com originais a funcionar mal. E ja vi carros que se fez de tudo e mais alguma coisa, foram à vw fazer a actualização de software e passados uns tempos luz acesa de novo...

    Isso quando teima em nao apanhar é o diabo...
     

Partilhar esta página