Farois Xenon Audi A6

Tópico em 'Mecânica Geral' iniciado por PJ77, 27 Fev 2012.

Tags:
  1. PJ77

    PJ77 Guest

    Fizeste o que eu teria feito amigo. Recomendasse com base nas tua experiência e eu agradeço-te.
    A luz que de vez em quando não acende quando acende é espetacular. Espero que o novo par venha bom, mas faz s sexta feira 2 semanas que o vendedor enviou e ainda não as recebi. Deve-se ter extraviado...
     
  2. joaoalves7

    joaoalves7

    Desde:
    24 Mar 2011
    Mensagens:
    498
    Gostos Recebidos:
    70
    ja as pagas-te? lol
     
  3. PJ77

    PJ77 Guest

    achas??? o socrates ficou-me com o dinheiro todo....

    Edit: as lâmpadas chegaram hoje.amanhã vou montá-las
     
    Last edited by a moderator: 5 Mai 2012
  4. V6

    V6

    Desde:
    23 Jul 2007
    Mensagens:
    1 455
    Gostos Recebidos:
    1
    Não metas esses minimos, a luz é azulada e nao dá luz nenhuma.
    Em tempos comprei dessas e nao fiquei nada satisfeito.
    Pus estas e mais branquinho é impossivel:

    http://www.a-zeta.it/expo/artimg/2608.jpg
     
  5. PJ77

    PJ77 Guest

    tens razão em relação ao minimos.
    são de facto meio azulados e não dão luz nenhuma...

    em relação aos médios do lado do passageiro montei o novo tudo ok.
    do lado do condutor tá ali uma treta que me está a fazer perder a paciência toda.
    Tenho 4 lampadas que mandei vir do ebay, 1 está montada do lado do passageiro e sobraram-me 3.
    Acontece que quando as ligo no lado do condutor ora acendem ora não acendem. com as de origem não qualquer problema....
    Tá aqui um bico de obra
     
    Last edited by a moderator: 5 Mai 2012
  6. joaoalves7

    joaoalves7

    Desde:
    24 Mar 2011
    Mensagens:
    498
    Gostos Recebidos:
    70
    aponto para o balastro que deve ser esquezito com certas marcas!
     
  7. PJ77

    PJ77 Guest

    pois é que as lampadas antigas uma é philips e a outra ainda é a de origem e tudo a 100%
    com estas novas a do lado do condutor às vezes acende outras vezem nada dando erro no CB obviamente.
    Já agora outra particularidade, qualquer umas das lampadas que experimente neste farol a luz é mais fraca/amarelada que a do outro...

    também outra curiosidade, como sabemos as D2S têm 2 pernes na base.
    Os balastros têm 4 encaixes possiveis (2pares).
    Quanto encaixo a lâmpada num dos pares ela dispara para não acende mas quando encaixo no outro par ela acende. Lá está acende mas outras vezes não.
    Ainda agora fui lá abaixo liguei e desliguei varias vezes e acendeu sempre....
     
    Last edited by a moderator: 5 Mai 2012
  8. PJ77

    PJ77 Guest

    hoje foi dar uma volta na velhinha e os médios não acendem.
    disparam/ dão um flash mas não acendem
     
    Last edited by a moderator: 6 Mai 2012
  9. PJ77

    PJ77 Guest

    Desconfio que já sei qual é o problema.
    As Lampadas que tenho são D2S 12V 35W e as de origem são D2S 85V 35W acho
     
  10. joaoalves7

    joaoalves7

    Desde:
    24 Mar 2011
    Mensagens:
    498
    Gostos Recebidos:
    70
    boas

    com estras trocas todas ainda vais queimar os balastros..que balastros tens na carrinha?
    acho que vais ter de deixar as que tinhas primeiro lol
     
  11. PJ77

    PJ77 Guest

    esse era o meu receio desde o inicio.
    Tenho os balastros de origem....

    Agora onde posso encontrar estas lâmpadas assim um pouco mais acessiveis.
    Tenho pesquisado na net e anda tudo para cima dos €75/cada.
    A Philips que tenho no carro lembro-me ter custado às volta de €120 à coisa de 3 anos agora tar a dar €200 por um par de lampadas não acho que é sensato nos dias de hoje.
     
    Last edited by a moderator: 6 Mai 2012
  12. tiaguinho

    tiaguinho

    Desde:
    3 Mar 2008
    Mensagens:
    207
    Gostos Recebidos:
    1
    boas! o meu carro tem xenon de origem.. uma lampada fundiu-se e pediram-me um balurdio por uma igual. Alguém me pode ajudar e dizer-me qual a melhor soluçao de modo a trocar por uma "parecida". fica aqui a ref: d2s 35w 85122 philips
     
  13. PJ77

    PJ77 Guest

    vais ter que gastar provavelmente.
    As D2S que vês por aí é tudo 12v e eu por azar já mandei vir 2 pares. O primeiro pensei que estivesse avariado e o vendedor enviou-me um segundo par. Afinal estão todas boas não têm é a voltagem correcta para o meu carro que tem xenon de origem.
    As de 12V são indicadas para quem converteu o carro para xenon e teve que instalar um kit. Por norma estes kits funcionam a 12v mas se for de origem na maioria é a 85v, como o meu e o teu.

    Portanto o que precisas é lâmpadas D2S 35W 85V e não as de 12V.

    Se quiseres com intensidade de cor OEM até as encontras baratuchas mas se quiseres 5000k ou mais prepara a carteira que são caras.
    eu tou farto de pesquisar e nada de maneira que acho que vou mandar vir um par destas:
    http://www.amazon.de/Philips-Xenon-...TLZQZF383&qid=1336337732&s=automotive&sr=1-19

    €49,90 x 2 + €9.50 de portes = €109,30 acho que não está mal para um par de lâmpadas philips com intensidade 5000k
     
    Last edited by a moderator: 6 Mai 2012
  14. tiaguinho

    tiaguinho

    Desde:
    3 Mar 2008
    Mensagens:
    207
    Gostos Recebidos:
    1
    Pfff... vou ter de arranjar outra soluçao, gastar 100 euros em luzes nesta altura do campeonato está completamente fora de questao! De qualquer das formas, obrigado pela resposta!
     
  15. PJ77

    PJ77 Guest

    Se quiseres na cor normal que é 4300k, por €50 acho que ja consegues fazer a festa.
    Acabei de fazer uma data de contactos. Logo que obtenha respostas meto aqui
     

Partilhar esta página