Brems Light no CB

Tópico em 'Eletrónica e VAG-COM' iniciado por TDi..., 20 Jun 2007.

  1. RockyBoy

    RockyBoy

    Desde:
    7 Mar 2007
    Mensagens:
    5 301
    Gostos Recebidos:
    953
    posição 1 e 2
     
  2. koolboy

    koolboy

    Desde:
    18 Jan 2009
    Mensagens:
    11 213
    Gostos Recebidos:
    2 260
    Ok segunda já verifico ;)
     
  3. koolboy

    koolboy

    Desde:
    18 Jan 2009
    Mensagens:
    11 213
    Gostos Recebidos:
    2 260
    Não consigo descobrir o problema :lol: @RockyBoy é o relé que diz foglight?

    passat-relay-panel_zpsblfjneos.jpg
     
    Last edited by a moderator: 19 Jun 2017
  4. RockyBoy

    RockyBoy

    Desde:
    7 Mar 2007
    Mensagens:
    5 301
    Gostos Recebidos:
    953
    rele n.º 393 J124 posição 2+3

    confirma fusíveis 5,13,18,19,20,21,22,23
     
  5. koolboy

    koolboy

    Desde:
    18 Jan 2009
    Mensagens:
    11 213
    Gostos Recebidos:
    2 260
    Ok vou verificar isso tudo ;)
    Mas primeiro a ver se encontro os relés :lol:
     
  6. rvrosa

    rvrosa

    Desde:
    8 Set 2008
    Mensagens:
    236
    Gostos Recebidos:
    13
    O meu continua (há anos) com o tal aviso... a ver se no fim-de-semana tento todas as dicas colocadas.
    Alguém que tenha tido o problema acabou por conseguir resolver?
     
  7. rvrosa

    rvrosa

    Desde:
    8 Set 2008
    Mensagens:
    236
    Gostos Recebidos:
    13
    Já experimentei tudo e não resolve.
    O relé não sei com ele. Tirei os outros, limpei os bornes.
    Esse 393 fica onde? Na caixa da centralina e por baixo do volante não é.
     

Partilhar esta página