VW Água não circula

Tópico em 'Geral' iniciado por Pinheiro1979, 18 Mar 2019.

  1. carlo5

    carlo5

    Desde:
    9 Abr 2015
    Mensagens:
    579
    Gostos Recebidos:
    127
    Valores não te posso dizer porque fui eu que Fiz o serviço. Mas é apenas desmontar e limpar. Se tens um mecânico da tua confiança, penso que ele não te estunhe por esse serviço. Quanto ao aquecimento, não acredito que te vá resolver os safes. Se fores desenrrascado de mecânica, tu mesmo podes desmontar o tubo do retorno e desentupi-lo. Penso que o teu também tenha uma parte metálica que entope ou fica muito obstruido (tipo colestrol) muito facilmente
     
  2. carlo5

    carlo5

    Desde:
    9 Abr 2015
    Mensagens:
    579
    Gostos Recebidos:
    127
    Mas também vai ser difícil chegar a alguma conclusão enquanto não mudares o sensor/interruptor de temperatura. Tal como o madlima disse, ele não serve apenas para tu veres a temperatura no quadrante. E também terás outro sensor no radiador que se não me engano, esse faz disparar as ventoinhas
     
  3. Pinheiro1979

    Pinheiro1979

    Desde:
    18 Mar 2019
    Mensagens:
    93
    Gostos Recebidos:
    2
    É como digo, n sei, 1 é resolver isto da refrigeração e dps logo se vê como fica...eu desenrasco me com coisas simples, mas tenho medo de fazer asneiras...o tubo de retorno já o tirei e limpei, n é daí...e sim, tem esses tubos metálicos em cima do motor, mas tenho medo de mexer naquilo..
     
  4. Pinheiro1979

    Pinheiro1979

    Desde:
    18 Mar 2019
    Mensagens:
    93
    Gostos Recebidos:
    2
    Pois, já era para ter levado a 1 ano atrás, fui adiando...enfim...o carro vai levar o q for necessário, confio no meu eletricista, ele percebe do assunto, já trabalhou na saab, na peugeot..agora trabalha numa multi marcas...se o arrependimento matasse..ter levado o carro onde levei..enfim, é o que faz confundir amizades com profissionalismo, nem sei se me limparam todos os tubos...etc...eu não entendo nada disto, mas pelo que vi, o sistema está todo intupido e carregado de ar...quase que aposto..mas n sexta fica bem entregue o carro, o problema é que ele só trabalha em casa a noite depois do espediente, e preciso do carro para trabalhar...eu se tivesse tempo e ferramentas próprias, eu mesmo fazia uma limpeza aos tubos, pelo menos aos que tivesse acesso, pq aqueles tubos metálicos quase q aposto q n foram mexidos..enfim...serviu para eu aprender...levar sempre o carro ao eletricista e mecânico de confiança!
     
  5. carlo5

    carlo5

    Desde:
    9 Abr 2015
    Mensagens:
    579
    Gostos Recebidos:
    127
    Pois, se te trocou o radiador, a primeira coisa que devia ter feito era no mínimo limpar o circuito todo. Quer dizer, montou isso para levar novamente com "lama"!?que te corra tudo pelo melhor, a partida, em relação a colassa, acho que podes estar descansado, pois se houvesse algum problema, ou jogava te a água toda fora pelo vaso ou entao fazia-te a mistura água/óleo ou vice/versa.
     
    Last edited: 21 Mar 2019
  6. Pinheiro1979

    Pinheiro1979

    Desde:
    18 Mar 2019
    Mensagens:
    93
    Gostos Recebidos:
    2
    A colassa penso q não será, não mistura agua/oleo, a água n sai fora do reservatório, tb n sai pelo escape..enfim, é obq dá um tipo meter se com sapateiros..ainda agora cheguei a casa, fiz noite, fui ver os tubos todos praticamente...todos quentes com pressão, e os tais 2 tubos que vão para o habitáculo frios..ou seja, pelo que percebi, a água sai do reservatório, vai para o radiador, sai do radiador, já confirmei, depois divide se em 2 pelo que percebi, 1 para o motor e outro lá para trás...algo assim..até aí a água circula pelo q vejo...o problema é mesmo o radiador do habitáculo, de certeza, ou 1 dos problemas, pode ter mais...pode ser que com uma limpeza resolva...caso contrário, só para mão de obra, desmontar o tablier todo, vai ser um tiro e dias sem o carro..enfim..depois posto aqui as novidades , pode ser que ajude alguém, obrigado pela disponibilidade @carlo5
     
    carlo5 gostou disto.
  7. carlo5

    carlo5

    Desde:
    9 Abr 2015
    Mensagens:
    579
    Gostos Recebidos:
    127
    E estranho, um tubo e o de entrada do radiador e o outro e o de saída. Tinhas de ter pelo o de entrada quente. A obstrução deve esta por aí e não no radiador
     
  8. Pinheiro1979

    Pinheiro1979

    Desde:
    18 Mar 2019
    Mensagens:
    93
    Gostos Recebidos:
    2
    Desculpa, enganei me, estão os dois tubos paralelos na vertical, o de baixo pelo que percebi é o de entrada, que não consegui lá chegar, tinha q tirar o tubo do ar fora, e o de cima onde cheguei estava frio, que deve ser o de saída..segui mais ou menos os tubos, foi isso q percebi..há, o circuito foi limpo umas 3 vezes, ou melhor, trocado o liquido...pq não acredito que tivessem tirados os tubos fora...muita ferrugem saíu, tipo lama até...amanhã faz uma semana que foi mudado a última vez, abri a pouco o reservatório e cor do liquido já era, ou seja, tem muita ferrugem ainda lá dentro, não é aquela água espessa como eu cheguei a ver, mas tem bastante ferrugem ainda, e vem desse radiador de certeza, pq o da água é novo, portanto..
     
  9. carlo5

    carlo5

    Desde:
    9 Abr 2015
    Mensagens:
    579
    Gostos Recebidos:
    127
    Água espeça como assim?? Cheira-me que usaram aí um tapa fugas. Isso geralmente tapa o que a gente quer e o que não queremos tambem
     
  10. Pinheiro1979

    Pinheiro1979

    Desde:
    18 Mar 2019
    Mensagens:
    93
    Gostos Recebidos:
    2
    Uma água muito suja mesmo, mas isso eu vi antes de mexerem nele a 1 vez, agora o q fizeram posteriormente, n acredito em quase nada, apenas no k vi
     
  11. Pinheiro1979

    Pinheiro1979

    Desde:
    18 Mar 2019
    Mensagens:
    93
    Gostos Recebidos:
    2
    Já agora, desta vez n meteram o liquido rosa, meteram um verde..faz alguma diferença ? A justificação q me deram é q era mais fácil identificar uma possível fuga
     
  12. carlo5

    carlo5

    Desde:
    9 Abr 2015
    Mensagens:
    579
    Gostos Recebidos:
    127
    tira isso. a grande diferença e o preço e a concentraçao. a vw apenas recomenda o g12 (rosa)
     
  13. carlo5

    carlo5

    Desde:
    9 Abr 2015
    Mensagens:
    579
    Gostos Recebidos:
    127
    mas da cor da ferrugem certo? nao era tipo esbranquiçada?
     
  14. Pinheiro1979

    Pinheiro1979

    Desde:
    18 Mar 2019
    Mensagens:
    93
    Gostos Recebidos:
    2
    Cor normal de ferrugem..
     
  15. ffn023

    ffn023

    Desde:
    17 Nov 2017
    Mensagens:
    20
    Gostos Recebidos:
    10
    Não sei se ajuda a esclarecer, mas o líquido G12 (rosa), se for misturado com outro muda completamente de cor. Fica castanho, parece ferrugem.
     

Partilhar esta página