VW A4 B5 1.8 log measuring blocks engine grupos 001 e 002 valores

Tópico em 'Eletrónica e VAG-COM' iniciado por Esteves_sergio, 16 Abr 2015.

  1. vick_79

    vick_79

    Desde:
    28 Jun 2009
    Mensagens:
    14 972
    Gostos Recebidos:
    3 248
    isso eu já troquei..
    há pouco fiz um log, mas aquilo saiu em excel, e eu não entendo nada daquilo assim.. amanha faço outro de outra forma..
     
    Last edited: 17 Abr 2015
  2. Esteves_sergio

    Esteves_sergio

    Desde:
    25 Abr 2012
    Mensagens:
    101
    Gostos Recebidos:
    4
    E os valores do retardo estão bons certo? o valor da maf está dentro do esperado entre 2 e 4 g/s

    - - - - - - - - - -

    canal 13 mostra os 4 cilindros e canais 14 e 15 mostram dois a dois

    - - - - - - - - - -

    com o motor a quente é entre 2 e 4 g/s eu tenho os label files do nosso motor com os valores especificos para cada grupo

    - - - - - - - - - -

    vou ver as velas, qual a cor se tiver os injetores entupidos? como posso limpar isso?
     
  3. vick_79

    vick_79

    Desde:
    28 Jun 2009
    Mensagens:
    14 972
    Gostos Recebidos:
    3 248
    ou os mandas limpar numa oficina por ultra sons, ou compras uma garrafinha de limpa injetores que existe no ROADY e casas do género, também encontras em hipermercados, na zona auto..
     
  4. pedrogbranco

    pedrogbranco

    Desde:
    22 Ago 2010
    Mensagens:
    2 147
    Gostos Recebidos:
    792
    ve primeiro cm estam as velas e dps vemos o que se faz a seguir.

    se logares a voltagem da lambda tambem vais ve-la a corrigir a mistura bastante, senao n tinhas injecçao tao prolongada
     
  5. Esteves_sergio

    Esteves_sergio

    Desde:
    25 Abr 2012
    Mensagens:
    101
    Gostos Recebidos:
    4
    eu tinha a correção a -20 mas depois de apertar com o motor nestes logs que fiz aquilo baixou para -7 acho eu, e voltou a aparecer-me o erro da mistura not reached
     
  6. pedrogbranco

    pedrogbranco

    Desde:
    22 Ago 2010
    Mensagens:
    2 147
    Gostos Recebidos:
    792
    andas no limbo, o mais estranaho é que estava à espera de valores positivos altos e n negativos
     
  7. Esteves_sergio

    Esteves_sergio

    Desde:
    25 Abr 2012
    Mensagens:
    101
    Gostos Recebidos:
    4
    mas os valores agora baixaram, e depois aparece aquele erro
     
  8. vick_79

    vick_79

    Desde:
    28 Jun 2009
    Mensagens:
    14 972
    Gostos Recebidos:
    3 248
    o teu erro tem (add) ou (mul) ??
     
  9. Esteves_sergio

    Esteves_sergio

    Desde:
    25 Abr 2012
    Mensagens:
    101
    Gostos Recebidos:
    4
    tem add not reached
     
  10. vick_79

    vick_79

    Desde:
    28 Jun 2009
    Mensagens:
    14 972
    Gostos Recebidos:
    3 248
    [TABLE]
    [TR]
    [TD="colspan: 3, align: left"]00561
    [/TD]
    [TD="align: left"][/TD]
    [TD="align: left"][/TD]
    [/TR]
    [TR]
    [TD="colspan: 3, align: left"]
    Mixture adaption​
    Mistura adaptação
    [/TD]
    [TD="align: left"][/TD]
    [TD="align: left"][/TD]
    [/TR]
    [TR]
    [TD="align: left"][/TD]
    [TD="colspan: 2, align: left"]
    Adaption limit​
    Limite de Adaptação
    (add) not reached​
    (Adicionar) não atingiu
    [/TD]
    [TD="align: left"]
    - Fuel pressure too high​
    - Pressão de combustível demasiado elevado
    - False signal from air mass meter (G70)​
    - Sinal falso de medidor de massa de ar (G70)
    - Fuel in engine oil (short journeys)​
    - Combustível em óleo do motor (viagens curtas)
    [/TD]
    [/TR]
    [/TABLE]
     
  11. Esteves_sergio

    Esteves_sergio

    Desde:
    25 Abr 2012
    Mensagens:
    101
    Gostos Recebidos:
    4
    eu ja tinha visto isso, a maf esta boa. combustivel no óleo?
    Olha uma pergunta se tiveres o teu carro parado de um dia para o outro por exemplo ele quando pega fica com o ralenti nas 1200rpm durante uns minutos? a minha acontece sempre isso será normal no atmosferico?
     
  12. vick_79

    vick_79

    Desde:
    28 Jun 2009
    Mensagens:
    14 972
    Gostos Recebidos:
    3 248
    não tenho qualquer problema no ralenti, seja a frio, seja a quente.. mas uma vez te digo, manda ver a pressão no circuito de combustível ;)
     
  13. Esteves_sergio

    Esteves_sergio

    Desde:
    25 Abr 2012
    Mensagens:
    101
    Gostos Recebidos:
    4
    isto não é ser problema, o carro fica acelerado durante uns minutos e depois estabiliza nas 840 rpm mas sempre fez isto desde que a tenho. Podias saber se é normal acontecer ou não
     
  14. vick_79

    vick_79

    Desde:
    28 Jun 2009
    Mensagens:
    14 972
    Gostos Recebidos:
    3 248
    o meu não tem esses sintomas, no máximo fica nas 1000 RPM a frio, mas isso é no máximo 1 minuto, acho que 1200 RPM já é demais..
     
  15. Esteves_sergio

    Esteves_sergio

    Desde:
    25 Abr 2012
    Mensagens:
    101
    Gostos Recebidos:
    4
    pronto mas isso acontece sempre? pode ser normal é por isso que queria saber. Em relação ao erro eu só o que noto é o ralenti um bocado irregular mas muito pouco
     

Partilhar esta página