Refrigeração

Tópico em 'Mecânica Geral' iniciado por HabaDunga, 26 Set 2019.

  1. HabaDunga

    HabaDunga

    Desde:
    12 Ago 2019
    Mensagens:
    53
    Gostos Recebidos:
    5
    Pessoal dos B8...hoje fiz 15 minutos devagarinho 70km/h com estrada livre e cheguei a casa com a ventoinha ligada.

    O meu é 1 b8 de 170cv...tenho à pouco tempo e estou em fase de conhecer o bicho. Mas nao me parece nada normal.
    O que poderá ser amigos??

    Thanks
     
  2. carlo5

    carlo5

    Desde:
    9 Abr 2015
    Mensagens:
    707
    Gostos Recebidos:
    169
    qual era a temperatura que indicava?
     
  3. nuno.ribeiro977

    nuno.ribeiro977

    Desde:
    24 Nov 2014
    Mensagens:
    3 837
    Gostos Recebidos:
    1 482
    O ponteiro da temperatura quantos graus estava?
    O termostato pode estar sempre fechado e não estar abrir mas é necessário ter mais informação para ajudar

    Enviado do meu ZTE Blade A522 através do Tapatalk
     
  4. HabaDunga

    HabaDunga

    Desde:
    12 Ago 2019
    Mensagens:
    53
    Gostos Recebidos:
    5
    Temperatura nem aos 90 chegou
     
  5. carlo5

    carlo5

    Desde:
    9 Abr 2015
    Mensagens:
    707
    Gostos Recebidos:
    169
    pode ser a regeneraçao do fap
     
  6. nuno.ribeiro977

    nuno.ribeiro977

    Desde:
    24 Nov 2014
    Mensagens:
    3 837
    Gostos Recebidos:
    1 482
    Então tens a sonda de temperatura avariada a ventoinha só devia disparar aos 97 graus mas isso convém medir a sonda com um multímetro

    Enviado do meu ZTE Blade A522 através do Tapatalk
     
  7. HabaDunga

    HabaDunga

    Desde:
    12 Ago 2019
    Mensagens:
    53
    Gostos Recebidos:
    5
    Será?? Espero bem que sim.

    Se foi isso, interrompi a regeneração porque desliguei logo
     
  8. HabaDunga

    HabaDunga

    Desde:
    12 Ago 2019
    Mensagens:
    53
    Gostos Recebidos:
    5
    Nuno Ribeiro...mesmo que seja a regeneração da fap a ventoinha so liga aos 97 graus?
     
  9. nuno.ribeiro977

    nuno.ribeiro977

    Desde:
    24 Nov 2014
    Mensagens:
    3 837
    Gostos Recebidos:
    1 482
    Isso da regeneração já não te sei dizer o meu é antigo um B6 mas aguarda por novas opiniões


    Enviado do meu ZTE Blade A522 através do Tapatalk
     
  10. carlo5

    carlo5

    Desde:
    9 Abr 2015
    Mensagens:
    707
    Gostos Recebidos:
    169
    existem muitos topicos sobre isso. ha varios relatos disso, soluçao:auto-estrada para cima entre as 2500/3000 rpms.
     
  11. moralez

    moralez

    Desde:
    19 Jan 2011
    Mensagens:
    1 335
    Gostos Recebidos:
    532
    99% de certeza que era regeneração.
    Contudo, se em 15m de AE não chegou aos 90° qualquer coisa está mal.
     
    carlo5 gostou disto.
  12. moralez

    moralez

    Desde:
    19 Jan 2011
    Mensagens:
    1 335
    Gostos Recebidos:
    532
    Não alarmes. Se nos próximos dias continuar a ligar a ventoinha sem razão, trata de ir mudar esse sensor de temperatura.
    Se não ligar é porque era regeneração, mas continias com problema na temperatura. Começa depois pelo termostato, sensor de temperatura e depois umas válvulas que existem no sistema de refrigeração que também actuam como termostato. Ou podes mudar tudo de uma vez e escusas de mandar água abaixo de todas as vezes que fores mexer.
    Eu tive um problema na temperatura da minha b8 de 170, não aquecia nem por nada. Andei 1 ano até que descobri essas válvulas e resolvi o problema.
     
  13. carlo5

    carlo5

    Desde:
    9 Abr 2015
    Mensagens:
    707
    Gostos Recebidos:
    169
    nao foram 15 minutos de autoestrada, foram 15 minutos a andar devagarinho (70km/h). nestas condiçoes ate o meu demora a aquecer. fica-se mais ou menos pelos 80º (parecido com o meu percurso casa/trabalho)
     
  14. HabaDunga

    HabaDunga

    Desde:
    12 Ago 2019
    Mensagens:
    53
    Gostos Recebidos:
    5
    Tinha ficado sem bateria...desculpem.

    Obrigado a todos pelas dicas.

    Vou andar mais atento a essa questão .

    Mas confesso que estou mais inclinado para a dica mais conveniente para mim, ou seja, regeneração do filtro de partículas pois era um assunto que já tinha questionado no forum por nunca ter feito nenhuma. Certamente foi isso.
    No entanto vou ter mais atenção à temperatura e à ventoinha .

    Obrigado pela ajuda...!! Este forum é de uma ajuda brutal para mim já que sou um pouco leigo nestes assuntos
     
  15. HabaDunga

    HabaDunga

    Desde:
    12 Ago 2019
    Mensagens:
    53
    Gostos Recebidos:
    5
    Carlos5...tens razão.
    15minutos em estrada Nacional a 70km/h

    Um semáforo ou outro...mas sem muito "pára-arranca".
     

Partilhar esta página