Óleo A4 b5 90cv

Tópico em 'Motor' iniciado por Cristianoapp, 26 Mai 2020.

Tags:
  1. vick_79

    vick_79

    Desde:
    28 Jun 2009
    Mensagens:
    15 572
    Gostos Recebidos:
    3 424
    Para perderes tanto oleo em tao poucos kilometros, tinha que ser uma fuga bem grande ao ponto de deixar uma poça de oleo no chão..
     
  2. Cristianoapp

    Cristianoapp

    Desde:
    28 Dez 2019
    Mensagens:
    54
    Gostos Recebidos:
    9
    Não deixa mancha nenhuma no chão..
     
  3. vick_79

    vick_79

    Desde:
    28 Jun 2009
    Mensagens:
    15 572
    Gostos Recebidos:
    3 424
    então o teu consumo de oleo não esta ai..
     
  4. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    15 831
    Gostos Recebidos:
    5 638
    Manda lá fazer os testes e ver o que disse e depois diz algo.
    O defeito deve ser mais por aí.
     
  5. Cristianoapp

    Cristianoapp

    Desde:
    28 Dez 2019
    Mensagens:
    54
    Gostos Recebidos:
    9
    Bem, ao fim de tanto tempo já só me resta uma solução, vou trocar o motor, cada vez gasta mais óleo, vou numa descida com o pé sem carregar no acelerador, quando acelerou faz uma nuvem de fumo azul que nem é bom...
     
  6. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    15 831
    Gostos Recebidos:
    5 638
    Mas o turbo não está a deixar passar óleo? Será mesmo o motor?
    E será que em vez de gastar 1000€ a trocar o motor (sabe-se lá que desgaste), não retificas o teu?
     
  7. Cristianoapp

    Cristianoapp

    Desde:
    28 Dez 2019
    Mensagens:
    54
    Gostos Recebidos:
    9
    O turbo supostamente está bom, levou Core e mais tarde foi testado e disseram que está bom, o carro manda algum vapor pelo respiro e vareta
     
  8. vick_79

    vick_79

    Desde:
    28 Jun 2009
    Mensagens:
    15 572
    Gostos Recebidos:
    3 424
    Na minha opinião, esse turbo não deve estar nas melhores condições..
     
  9. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    15 831
    Gostos Recebidos:
    5 638
    Esquece o supostamente.
    Verifica tu se ha excesso de oleo na admissão ou manda ver (talvez onde não reparaste o turbo) e vê tudo o que disse.
    Por partes. Sempre a desconfiar de tudo e todos. Com calma. Com lógica e cabeça.
    Repara que pode ser turbo (seja reparado ou não), valvula de respiro (PCV), segmentos, etc... Mas de adivinhas e bitaites, não vais longe. Nós dizemos para veres isto e aquilo, e tu respondes ja mudei ou ja arranjei aquilo. Tens de verificar. Double check, como se diz nos USA.
     
  10. Black Drako

    Black Drako

    Desde:
    27 Nov 2011
    Mensagens:
    3 672
    Gostos Recebidos:
    2 047
    Queres que te diga quantas vezes mandei reparar um turbo e ele veio igual ou pior? Ficavas admirado.
    Quando dizes que sai algum vapor pela vareta é o que? Uma nuvenzinha ou jactos de vapor, como uma locomotiva?
    E pelo escape, o fumo sai tipo nuvem ou tipo locomotiva a vapor? O carro pega bem de manha?
    Faz um teste de pressao de compressao primeiro.
     
  11. Cristianoapp

    Cristianoapp

    Desde:
    28 Dez 2019
    Mensagens:
    54
    Gostos Recebidos:
    9
    O carro pega impecável, aparece óleo na parte onde o turbo aspira o ar, já mudei a válvula PCV que estava estragada, mudei o tubo do respiro que mandava bastante óleo, o carro faz muito fumo azul em andamento e mesmo ao relanti faz um bocado, o turbo não tem folgas nem nada, levou um Core novo e continuou igual, tenho intercooler e tubagens cheias de óleo
     
  12. Black Drako

    Black Drako

    Desde:
    27 Nov 2011
    Mensagens:
    3 672
    Gostos Recebidos:
    2 047
    Isso tem de ser limpo, se o turbo foi reparado, o ic e afins devia ter sido limpo.
    O motor consome muito oleo?
     

Partilhar esta página