Nova falha de injetores, agora é a minha vez e da minha audi a4 b7 170 cv

Tópico em 'Motor' iniciado por casimirov, 23 Jul 2012.

  1. casimirov

    casimirov New Member

    Desde:
    19 Out 2008
    Mensagens:
    22
    Gostos Recebidos:
    1
    Olá meus amigos! desde já peço desculpa por já há muito não participar no fórum, mas o trabalho e o facto de não ter problemas com a minha machine, levaram ao afastamento, mas como agora preciso de ajuda resolvi postar aqui.
    Venho aqui informar-vos que este fim de semana me deve ter acontecido o mesmo que aconteceu a alguns de vocês que postaram aqui, e assim aproveito também para vos dizer o que me está a suceder, na tentativa, primeiro de desabafar e segundo se houver alguém que vá dando algumas dicas do que deva fazer eu desde já agradeço.
    Então a história começa assim, tenho uma audi A4 b7 2.0 TDI 170 cv, com apenas 83 000 Km e neste sábado último sem motivo aparente em andamento normal piscou a luz da pré-resistência e o carro entrou em safe-mode tendo de encostar à berma. Esperei um pouco, tb para consultar o manual e saber q luz era esta e o q significava e passados 5 minutos ligo novamente a ignição e consigo trazer o carro até casa sem problemas e sem mais nenhuma luz. Ficou até hoje na garagem e esta manhã resolvi levá la à oficina, VW porque em Portalegre não temos Audi, mas trata-se de concessionário autorizado e é onde tenho ido sempre.
    Lá puseram no PC e deu 2 erros que passo a discriminar:
    04160 P1040 006
    Alimentação válvula(s) de injeção A (falha no circuito elétrico) esporádico
    08518 P2146 009
    Alimentação válvula(s) de in injeção A (Interrupção) esporádico
    Informaram-me que de momento não conseguiriam ver qual o injector avariado, pois a carrinha funcionava, mas que de certeza voltaria a acender a luz, dizendo-me que poderia ir e quando voltasse a acontecer poderia ficar a pé. Aliás até aqui nenhuma novidade pois pelo q tenho lido aqui neste ultimo fim de semana vi logo o que me poderia acontecer. Mas o mais caricato foi que ao tentar sair da oficina já não consegui por o carro a trabalhar e teve de lá ficar.
    Agora durante a tarde tentariam ver o q se passa.
    Portanto devem ser os injetores. Quanto a isso tb já andei por aqui a pesquisar, aliás muita informação útil, mas isso eu tb já sabia e por isso é q estou registado aqui desde que adquiri a minha viatura audi.
    Admira-me é que seja apenas com 83000 km. e agora um amanhã outro e isto não deve ter fim
    Confesso que não ligo ao gasóleo que meto, procurando a marca mais barata devido á crise nem pus nunca nenhum aditivo, por desconhecer quais seriam os mais indicados e com medo de ainda adiantar o processo, pois eu já andava desconfiado que isto sucederia mais cedo ou mais tarde, pois desde há uns tempos sabia q este tipo de motores dão problemas de injectores, mas na altura já era tarde e já tinha a minha machine. Inclusive vivenciei de perto o processo de um amigo meu com uma seat leon com um motor tb de 2.0 TDI e 170 cv e que teve de mudar 3 injectores até se desfazer da viatura.
    Desculpem este testamento, mas não conseguiria expor o problema de outra forma.
    Agradeço que vão dando as vossas sábias opiniões e eu tb vou dando noticias do desenrolar da novela.
    1 abraço
    Luís
     
  2. @ires

    @ires New Member

    Desde:
    11 Fev 2010
    Mensagens:
    8 753
    Gostos Recebidos:
    5 481
    Começa aí a novela dos injectores...

    Tenho um 140cv e também tenho uma teoria...

    Para mim, a qualidade do óleo e a qualidade do combustível é fundamental para a durabilidade dos injectores! Enquanto eu puder colocarei sempre óleo especifico para o meu motor e nunca colocarei gasoleos manhosos dos jumbos e afins!...

    Tenho neste momento 90mil kms feitos... Vamos ver como corre a minha teoria!... ;)

    Boa sorte!... ;)
     
    2 pessoas gostam disto.
  3. kapataz

    kapataz Utilizador Banido

    Desde:
    27 Out 2011
    Mensagens:
    848
    Gostos Recebidos:
    540
    Gasoleo do Jumbo + jameson e ta do aço :p
    Não é só por andar sempre a meter gasóleo do melhor que não vai dar problemas, mas claro que vai diminuir as probabilidades.
     
  4. pratinhol

    pratinhol Well-Known Member

    Desde:
    16 Jun 2009
    Mensagens:
    8 825
    Gostos Recebidos:
    12 581
    Tens uma teoria... ?? :green:
     
    1 pessoa gostou disto.
  5. casimirov

    casimirov New Member

    Desde:
    19 Out 2008
    Mensagens:
    22
    Gostos Recebidos:
    1
    Acredito que o gasóleo tb possa ter alguma influência, mas este amigo meu de que falo, tb meteu sempre GALP e mesmo assim a partir dos 95000 foi só meter injectores novos de 5 em 5 mil, até que teve de se desfazer do seat Leon.
    Pelo que já pesquisei isto acontece maioritariamente nos motores 2.0 TDI de 170 cv anteriores a 2008. Não percebo é como é q a Audi, uma marca de renome internacional nunca assumiu a falha com estes motores, ou se calhar até sei.
    Enfim até agora ainda não tenho novidades. 1 abraço
     
  6. capitao4747

    capitao4747 New Member

    Desde:
    17 Abr 2012
    Mensagens:
    10
    Gostos Recebidos:
    0
    caro amigo, tinha uma VW passat 2.0 DSg 170 cv que é o mesmo motor e nem 100.000 kms tinha e berraram 2 injectores ( 1200e cada um na marca ) e isto apenas tem uma explicação, esses motores, entre 2005 e fev2008, sempre deram problemas, pois foi quando a frabarica mudou para a polónia e a liga me~tálica que usaram para fabricar esses injectores e não só, foram de muita má qualidade, até que, por fim com os motores CR, tudo ficou resolvido. Tive que vender a máquina e agora tenho um argolas de 2010 e até agora 5*. A minha sorte é que sempre fiz as revisões na VW e comparticiparam os injectores em 100%, só pagei a mão de obra, senão estava fdd**. Boa sorte e desfaz-te disso, pois outros problemas virão!!
     
  7. @ires

    @ires New Member

    Desde:
    11 Fev 2010
    Mensagens:
    8 753
    Gostos Recebidos:
    5 481
    Muahahahahahahahaha :lol:

    Tenho pois!... :green:


    Sent By Jameson from my
    iPhone, using Tapatalk
     
  8. PR BRANCO PR

    PR BRANCO PR New Member

    Desde:
    2 Jan 2010
    Mensagens:
    437
    Gostos Recebidos:
    29
    Boas a Audi assume pois na Alemanha...Em Portugal também assume para os engenheiros da SIVA etc .. lol Tu se conheceres lá alguém com sorte ainda te safas e mesmo assim convém ter todas as revisões na marca por isso.. Isso é como tudo ter sorte ou não com o carro.

    Ha Audis que não dão um problema o meu felizmente nunca me deu , agora já apanhei alguns que nem vou comentar :D
     
  9. @ires

    @ires New Member

    Desde:
    11 Fev 2010
    Mensagens:
    8 753
    Gostos Recebidos:
    5 481
    Com o Vag como consigo saber a marca dos injectores?


    Sent By Jameson from my
    iPhone, using Tapatalk
     
  10. casimirov

    casimirov New Member

    Desde:
    19 Out 2008
    Mensagens:
    22
    Gostos Recebidos:
    1
    Novas actualizações!
    Trata-se de uma avaria no 3º injector ou lá o q é, que tem de ser substituído, nem dá para reparar!
    Começa a saga! Estou muito desiludido com a marca, uma falha destas e não é reparada. Estou a pensar seriamente em mudar, apesar de gostar muito do carro, mas não posso estar constantemente a mudar os injectores ou outras cenas.
    Para já, terá de ser, mas deve ser por pouco tempo.
    Amanhã logo se vê como fica.
     
  11. @ires

    @ires New Member

    Desde:
    11 Fev 2010
    Mensagens:
    8 753
    Gostos Recebidos:
    5 481
    Se for o primeiro... Ainda faltam 3 :'(

    Sempre a doer!... Dassssss!

    Boa sorte!... ;)


    Sent By Jameson from my
    iPhone, using Tapatalk
     
  12. Leandrotuga

    Leandrotuga New Member

    Desde:
    11 Jul 2011
    Mensagens:
    100
    Gostos Recebidos:
    12
    Boas, é +/- entre 80.000km a 100.000km que grande parte dos modelos até 2008 com 170CV que dão problemas.

    Pelo que me foi dito na AUDI em França/Paris, era um problema reconhecido e o meu cunhado não pagou nada.

    Entreguei o carro assistência Audi, levaram de reboque + 3 dias de Oficina Audi, troca de injectores e custo 0(zero).

    O responsável pela mecânica, ligou me parra casa e disse logo para não me preocupar com os custos, era um problema reconhecido pela marca.

    Por isso só tens que fazer valer os teus direitos.
     
  13. extyca

    extyca New Member

    Desde:
    26 Abr 2010
    Mensagens:
    43
    Gostos Recebidos:
    0
    Boas
    a avaria que relatam, resume-se aos motores de 170cv que equipam com injectores siemens, são raros os que mais tarde ou mais cedo não avariam. Não ha previsao de durabilidade em anos ou kms, e não tem relação com o combustivel, o problema é serem siemens e nao Bosch.
    Ja existe uma circular interna na VW/Audi, comparticipam ate ao 4 ano da viatura, mas tem de ter as revisoes efectuadas nos concessionarios, e só são trocados a unidade que esta avariada, e não todos.
     
  14. Supergolf

    Supergolf New Member

    Desde:
    20 Jul 2012
    Mensagens:
    59
    Gostos Recebidos:
    11
    Confirmo.

    Já presenciei pelo menos um Golf V, salvo erro, com esse problema e o xipador identificou e informou-me ser um problema crónico com esses injectores da Siemens.

    É muito chato isso.
     
  15. Sagitarius

    Sagitarius New Member

    Desde:
    27 Set 2009
    Mensagens:
    163
    Gostos Recebidos:
    8
    Só comparticipam até ao 4º ano???
    Se isso é um problema reconhecido acho q tem de comparticipar independentemente da idade do carro!
    Então, o meu q tem agora 5 anos já fica de fora?
    Tb tenho injetores Siemens e só agora me comecei a aperceber dos problemsas q dão!!
    Se a Audi em França comparticipa a 100% é porque tem autorização da Fábrica para o fazer e se o fazem em França tem de o fazer cá tb!!! Audi é Audi em todo o lado!!!
    Se tiver esses problemas é nisso que me vou basear pois tenho as revisões todas feitas na marca.
     

Partilhar esta página