Mudar líquido refrigeração

Tópico em 'Motor' iniciado por pauloreis, 14 Jul 2020.

  1. BlueA4

    BlueA4

    Desde:
    3 Fev 2011
    Mensagens:
    4 861
    Gostos Recebidos:
    2 086
    Não precisa de ser de ano a ano, a marca recomenda de 2 em 2 anos, e mudas o que está no vaso ou todo mesmo?

    Não sei quanto leva a B5 ao todo, mas a A6 ja ouvi falar em 10L ou mais
     
  2. nuno.ribeiro977

    nuno.ribeiro977

    Desde:
    24 Nov 2014
    Mensagens:
    5 409
    Gostos Recebidos:
    2 195
    Vai fazer 3 anos para dezembro que mudei a última vez e está cor de rosa
    Só vou mudar agora porque o radiador de óleo está a dar passagem senão era em dezembro que mudava
    Para mim 3 anos dá o suficiente porque meto o G12 puro e também é um carro que nem 10 mil faz por ano lol
    Faço mudanças de óleo só pelos 12 meses
    Óleo de 20 mil a ser mudado co 9 mil lol
     
    rafa1208 gostou disto.
  3. vick_79

    vick_79

    Desde:
    28 Jun 2009
    Mensagens:
    15 658
    Gostos Recebidos:
    3 456
    Mudo todo, sangro o circuito, troco todos os anos porque eu não uso puro, faço diluição, e o carro ja tem uma certa idade, assim fica tudo mais limpinho
     
  4. vick_79

    vick_79

    Desde:
    28 Jun 2009
    Mensagens:
    15 658
    Gostos Recebidos:
    3 456
    O oleo é mudado de de X em X kilometos ou todos os anos, pelo menos é assim que vejo as coisas, como diz o ditado "tudo o q cuidas, dura mais"
    O meu tambem esta sempre rosa, mas como é uma coisa básica de se fazer e é barato, faço todos os anos..
     
    BlueA4 e nuno.ribeiro977 gostam disto.
  5. BlueA4

    BlueA4

    Desde:
    3 Fev 2011
    Mensagens:
    4 861
    Gostos Recebidos:
    2 086
    Claro, e entendo perfeitamente, se não fores tu a estimar as coisas ninguém o faz por ti, mas uma coisa é óleo, outra coisa é o anticongelante, é vital claro, mas não se degrada tão facilmente que o óleo.
    Eu admito que nesse ponto do anticongelante sou um bocado desleixado, verifico sempre o nivel e nunca adiciono só agua, mas no que toca a troca, é um bocado diferente
     
  6. pauloreis

    pauloreis

    Desde:
    15 Fev 2010
    Mensagens:
    100
    Gostos Recebidos:
    6
    Eu tb ando sempre em cima disso mas como nao sou eu que faco as manutenções vejo so de olho e o que colocam

    Enviado do meu SM-G975F através do Tapatalk
     
    nuno.ribeiro977 gostou disto.
  7. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    16 128
    Gostos Recebidos:
    5 795
    Eu tenho uma opinião um pouco diferente.
    Segundo o que aprendi numa formação auto, o anticongelante não tem que ter um prazo defenido para se mudar.
    Deve sim, ser controlado.
    Para isso, a ver ao pormenor, testamos com um densimetro de anticongelante, e tambem com multimetro a ver se o liquido gera corrente elétrica (penso que mede-se só a frio). Isto tem a ver com o facto de ficar mais ácido ou alcalino. Se o anticongelante ao fim de muito tempo, perder as suas propriedades, mesmo que de alta qualidade, pode se tornar mais condutor eletrico e gerar corrosão num circuito.
    Se me recordo bem, o ideal é se medir o valor zero volt, obviamente, e nunca pode ter mais de 250mV. Quanto mais alta a voltagem, mais vai corroer. E se houver agua del cano, pior, pois contamina o circuito com minerais, que vão piorar a situação, daí a malta usar agua destilada para diluir anticongelante concentrado (digamos que ajuda a equilibrar o valor de Ph, como a água de uma piscina).

    Ou seja, acho que não ha necessidade de se trocar o liquido, so os parametros forem aceitáveis. Tanto pode durar 2 anos, como 4 anos. Vai depender de muito. Tambem ha quem recomende agora com estes equipamentos recentes, fazer uma boa lavagem à maquina ao circuito, e só depois colocar o líquido novo. Talvez seja efectivamente bom em carros com mais de 10/12 anos.
     
  8. ffn023

    ffn023

    Desde:
    17 Nov 2017
    Mensagens:
    41
    Gostos Recebidos:
    16
    Concordo com madlima29, mas não tenho densitómetro e não sei como medir a condutividade do líquido. A alternativa poderá ser mudar o líquido com maior frequência.
    Uma pergunta: Há alguma marca aconselhada que não OEM?
     
  9. pauloreis

    pauloreis

    Desde:
    15 Fev 2010
    Mensagens:
    100
    Gostos Recebidos:
    6
    Boa tarde pessoal, outra duvida, alguem sabe onde posso arranjar isto ou se faz mal isto estar assim? Sabem que peça é esta?[​IMG][​IMG]

    Enviado do meu SM-G975F através do Tapatalk
     
  10. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    16 128
    Gostos Recebidos:
    5 795
    Isso sao defletores. Ta bom assim, desde que estejam minimamente fixos.
     
  11. nuno.ribeiro977

    nuno.ribeiro977

    Desde:
    24 Nov 2014
    Mensagens:
    5 409
    Gostos Recebidos:
    2 195
    Dassssse!
    Ainda és pior do que eu ....
    Isso não é nada lol
     
  12. pauloreis

    pauloreis

    Desde:
    15 Fev 2010
    Mensagens:
    100
    Gostos Recebidos:
    6
    Fico mais descansado, mecanicos trapalhões

    Enviado do meu SM-G975F através do Tapatalk
     
    Sardz e nuno.ribeiro977 gostam disto.
  13. pauloreis

    pauloreis

    Desde:
    15 Fev 2010
    Mensagens:
    100
    Gostos Recebidos:
    6
    Pois é pessoal liquido de refrigeração foi mudado e andei uns dias com o carro, qual nao é o meu espanto que me acendeu o aviso de falta de agua e temp sempre nos 90⁰. Conclusao depois de varios testes e varios enchimentos de deposito, nao ha fugas em lado nenhum e so resta a junta da cabeça porque a agua no deposito desaparece mesmo em acelerações parado. O mecanico que é amigo de infância ja me disse que basta so mudar a junta e levar conjunto de parafusos novos e que nao precisa rectificar a cabeça que isso é um erro nestes motores.

    Que acham?

    Enviado do meu SM-G975F através do Tapatalk
     
  14. audia32002

    audia32002

    Desde:
    12 Abr 2016
    Mensagens:
    368
    Gostos Recebidos:
    77
    Já viste se tens alguma fuga pelas relas do bloco do motor?
     
    zefern e madlima29 gostam disto.
  15. pauloreis

    pauloreis

    Desde:
    15 Fev 2010
    Mensagens:
    100
    Gostos Recebidos:
    6
    Pelo que estivemos a ver nao aparece liquido em lado nenhum e o carro ate andou sem resguardo. Estive com ele parado e a acelarar ate as 2500rpm a volta de 5min e o liquido desapareceu do vaso

    Enviado do meu SM-G975F através do Tapatalk
     

Partilhar esta página