Consumo excessivo de ÓLEO

Tópico em 'Motor' iniciado por Ze Pelo, 10 Jun 2011.

  1. Z3us

    Z3us

    Desde:
    19 Fev 2010
    Mensagens:
    3
    Gostos Recebidos:
    0
  2. PR BRANCO PR

    PR BRANCO PR

    Desde:
    2 Jan 2010
    Mensagens:
    437
    Gostos Recebidos:
    29
    Os motores 2.0 TDI sao gastadores de oleo ... Uns mais que outros na audi aparecem imensas pessoas a dizerem q estao sempre a meter oleo e como tudo uns gastam mais que os outros é mesmo assim desse motor...

    Como o meu colega da VW diz o cliente "Audi é um cliente GOURMET" só me lixa aquele sacana looool

    Cada vez mais se vai fazer carros assim para lixar a carteira ao pessoal é preciso dinheiro nas marcas que isto anda mau lol
     
  3. Z3us

    Z3us

    Desde:
    19 Fev 2010
    Mensagens:
    3
    Gostos Recebidos:
    0
  4. PR BRANCO PR

    PR BRANCO PR

    Desde:
    2 Jan 2010
    Mensagens:
    437
    Gostos Recebidos:
    29
    Isso normalmente é usado para quando o desgaste do motor é elevado ...

    Segmentos ja cansados ;)
     
  5. sergiomfm

    sergiomfm

    Desde:
    20 Nov 2009
    Mensagens:
    224
    Gostos Recebidos:
    26
    Eu até ver, tenho tido sorte nesse ponto, de todos os carros que tive até hoje apenas num smart que tive, tinha de acrescentar óleo, mas por este estar a dar o berro. O meu actual A3 2.0 tdi de 2006 já com 172000km, com cerca de 50000km feitos por mim, nunca acrescentei óleo, mas estou a usar um óleo 5w40 indicado para motores PD (pelo menos é o que o meu mecânico diz).
     
  6. FMcarlos

    FMcarlos

    Desde:
    21 Jan 2012
    Mensagens:
    330
    Gostos Recebidos:
    343
    boas,

    ora bem, por aqui também tenho algo a dizer:

    tenho A3 1.9TDI 130CV (ASZ) desde 2006, comprei-o com 125 mil e no tempo em que usei Motul 505.01 consumia na ordem de 500ml em 15mil. à uns tempos começei a usar Agip também 505.01 e não consome quase nada entre mudas, vejo o nivel várias e entre revisões não preciso de m preocupar. já tem 210mil e sempre na boa.

    tenho um irmão que teve uma A4 B7 2.0 tdi de 140 de 2006, não sei qual era motor, e nos promeiros 30 mil (serviço long life) consumiu mais de 2 litros de óleo, como era um renting ele foi À audi e .... há e tal é normal... toca a comprar óleo para longlife a 30€ o litro e atestar e é se quer...

    agora em agosto de 2011 comprei a minha B7 com 210mil fiz-lhe a revisão mas não meti óleo para longlife,(acho que com os km's que tem e o que ando não justifica) meti o 505.01 para 15mil e ao fim de 9mil km acendeu o amarelo e levou mais ou menos 500ml, portanto tendo em conta os dados que tenho por experiencia própria, os km da bicha e pelo que leio. estou numa situação completamente normal...

    há já agora de referir que tive um peugeot 2.0 HDI de 90CV entre 2002 e 2011, comprei com 35mil e vendi com 210mil e nunca tive que acrescentar óleo!!!
     
    Last edited: 3 Mar 2012
  7. pedrosilva

    pedrosilva

    Desde:
    7 Ago 2008
    Mensagens:
    725
    Gostos Recebidos:
    95
    boas,

    O meu mais ou menos de 2 em 2 meses leva 0.5 litros de oleo, é uma media de 5 em 5mil km.
     
  8. Garcia_MDD

    Garcia_MDD

    Desde:
    25 Nov 2011
    Mensagens:
    1 754
    Gostos Recebidos:
    678
    Boas!
    Eu tive um problema semelhante no meu audi mas é uma A6 avant 2.5 V6 e consumia muito oleo e fazia imenso fumo azulado esbranquiçado, e o carro não correspondia muito bem, foi para o mecanico e vai levar:
    6 conjuntos de Segmentos 175€
    Cabeça das vielas Cento e alguns€
    Juntas 130€
    Oleo 50€
    Mão de obra 300€
    E mais algumas coisas sei que a festa vai sair perto de 1000€
    Vou lá segunda feira nuscar a maquina espero que venha como nova :/
     
  9. vick_79

    vick_79

    Desde:
    28 Jun 2009
    Mensagens:
    16 472
    Gostos Recebidos:
    3 707
    boa sorte nisso colega, depois diz como ficou ;)
     
  10. FMcarlos

    FMcarlos

    Desde:
    21 Jan 2012
    Mensagens:
    330
    Gostos Recebidos:
    343
    boas,

    pois, o consumir óleo desde que seja "aceitável" é uma coisa, outra é fazer fumo, não trabalhar bem etc, por aí já quer dizer que mais algo se passa.
    quando começa a fazer esse fumo azulado já mostra sinais de algum desgaste e aí sim deverá ter que levar os segmentos ou uma raparação maior, dependendo do caso!

    boa sorte ao colega Garcia_MDD e que a máquina fique nova! pronta para mais km's!
     
  11. audiquattro

    audiquattro

    Desde:
    23 Nov 2008
    Mensagens:
    383
    Gostos Recebidos:
    19
    1 Litro??????? normal ?????? deste motor???? qual o motor em condiçoes que beba 1 litro de oleo ? e quando chegar aos 12000mil sao 2 L ...... Normal??? aminha tem quase 300000 mil e bebe meia garrafa de oleo com uma medida dequelas garrafinhas de agua em plastico ao fim de 120000milkm
     
  12. PedroABLima

    PedroABLima

    Desde:
    7 Ago 2013
    Mensagens:
    1 582
    Gostos Recebidos:
    1 552
    Lá vou eu desenterrar mais um topico...
    boas a todos
    hoje deu-me para verificar o nivel de oleo do motor que nao via á 8mil kms
    e reparei que o nivel estava no minimo...
    é normal beber tanto oleo?
    Ele baba muito pelas tubagens do ic, mas para lá chegar é pk o turbo está a deixar passar certo?
    o carro nao faz fumo nenhum, nem preto nem azul, nem afrio nem a quente e nem a puxar...
    outra coisa é, nao era suposto acender um aviso de nivel do oleo baixo?
    ou só acende quando nao tem oleo nenhum?
    o que acham?
    abraço.
    trata-SE de um a4 b6 avante 1.9 130cv AVF
     
  13. Carlos b5

    Carlos b5

    Desde:
    15 Jan 2012
    Mensagens:
    9
    Gostos Recebidos:
    0
    Boas Malta, desculpem desenterrar isto. Mas também sofro deste problema de beber muito óleo. Mesmo muito. A minha carrinha a cada 3/4 mil km leva 1l/1,5l de óleo. O óleo que uso é o motul 5w40 com norma vw 505.01. O meu mecânico diz me que é normal nestes carros, mas eu não acho de todo normal, (já usei bp visco com a mesma norma e era igual).A carrinha não faz fumo, puxa bem, mas tambem consome bastante gasóleo, anda entre os 8 e 10 l/100 conforme a condução. Acham que pode ser algo relacionado com segmentos ? O carro é uma b5 1.9tdi ajm 115 com 200000 km.

    Abraço
     
  14. PedroABLima

    PedroABLima

    Desde:
    7 Ago 2013
    Mensagens:
    1 582
    Gostos Recebidos:
    1 552



    realmente 1l para 3mil kms é um bocadito... E os consumos tb.
    Na minha foi falso alarme.. Só bebeu 1l depois de 8mil kms. Mas os meus consumos tb nao são muito famososo...
    Tens que ver esse motor a ver se tem alguma fuga. No meu caso muito do óleo perdido foi pela egr e orrings das tubagens do ic.
     
  15. Carlos b5

    Carlos b5

    Desde:
    15 Jan 2012
    Mensagens:
    9
    Gostos Recebidos:
    0
    Pois, o mistério é que ela não tem óleo babado em lado nenhum, nem turbo, nem egr, nem nos tubos do IC, nada... E também custa me mandar abrir o motor para depois poder ser falso alarme. Vou experimentar na próxima muda de óleo, mudar de marca a ver se melhora alguma coisa, é que assim não se ganha para óleo xD.

    Abraço
     

Partilhar esta página