Chumbo na IPO - Gases!

Tópico em 'Geral' iniciado por mpercheiro, 6 Dez 2010.

Tags:
  1. mpercheiro

    mpercheiro

    Desde:
    5 Abr 2009
    Mensagens:
    357
    Gostos Recebidos:
    25
    Boas

    O motivo que me leva a escrever este post, é o seguinte: levei o meu argolas Audi A3 8L 1.6 de 1996, com 142 068 km à IPO no passado dia 30 e o pobre coitado chumbou por emissão de gases excessivos. Só para terem uma ideia, havia três valores acima do legal, um deles tinha como máximo 0.3 e o meu argolas debitava 6.7... Os outros valores não me consigo recordar mas logo quando chegar a casa já coloco aqui.

    Reprovação e respectiva senha cor-de-rosinha e obrigação de me apresentar para nova inspecção até um mês.

    Como calculam fui logo a seguir ao meu mecânico que me viu em desespero e me deu três hipóteses do que poderia ser:

    - Catalizador nas couves;
    - Sonda lambda nas couves;
    - Segmentos dos pistons presos;

    Disse-me para lá ir no dia 4 para ligarmos o argolas à máquina. Assim fiz, ligámos o carro e os valores de CO estavam elevadíssimos (ainda mais altos que na IPO) , o carro faz uma fumarada branca/azulada mas segundo o mecânico a sonda lambda está a corrigir os valores pelo que não deve estar avariada. Ele notou foi que o valor dos carbonetos(?) está demasiado elevado, o que pode querer dizer que o carro está a queimar óleo, ou que há oleo no escape. O que me parece, deve querer dizer que os segmentos estão mal... Entrei em desespero porque uma reparação aos segmentos é muito dispendiosa. Por outro lado, há muito tempo que me queixo de que o carro consome muito óleo, (para terem uma noção, desde Agosto já levou quase 5 litros) e que não tem a potência que os users com este motor aqui do fórum relatam... Sinto-o com muita falta de força... Sinto-me um muito frustrado com o carro. Porque estou farto de gastar dinheiro nele e quando algo é arranjado, avaria-se outra coisa...

    Não sei se este meu relato ajuda em alguma coisa. Estou à espera que o meu mecânico me dê uma resposta, devo desde já adiantar que tenho plena confiança nele, mas é sempre bom escutar outras opiniões.

    PS: Mais acrescento que sou um zero à esquerda em mecânica, pelo que se alguma coisa que eu tiver escrito não fizer sentido, alertem-me para isso.

    Cumprimentos e desde já obrigado!
     
  2. ZuKinha

    ZuKinha

    Desde:
    7 Mai 2010
    Mensagens:
    2 603
    Gostos Recebidos:
    1 019
    Boas amigo, a questao é... de 1996 com 142.068km?

    Mas claro que o carro tem qualquer coisa que nao esta bem...
     
  3. pratinhol

    pratinhol

    Desde:
    16 Jun 2009
    Mensagens:
    9 374
    Gostos Recebidos:
    13 404
    Amigo para passar na inspecção a solução é simples, se ainda tiver miolo do catalizador tirá-lo fora e no dia que for á ipo encher o escape com água várias vezes com o carro a trabalhar para limpar a fuligem que tem lá dentro.

    Resolver o assunto em definitivo reparar motor como deve de ser, segmentos, bronzes, etc.
     
  4. mpercheiro

    mpercheiro

    Desde:
    5 Abr 2009
    Mensagens:
    357
    Gostos Recebidos:
    25
    Pois...

    O carro teve 3 donos. Eu comprei a particular, eu não sei é se o anterior dono comprou a um stand aldrabão...

    Admito perfeitamente que possa ter sido enganado. Tinha acabado de tirar a carta e não percebia nem um oitavo das aldrabices que agora percebo que existem, por isso admito que sim. Obviamente que não sendo a km correcta do carro, já é mais plausível que os segmentos tenham ido à vida, mas o que estou mais a querer saber é o que será, tendo em conta os sintomas que o carro apresenta...

    Cumps ;)
     
  5. mpercheiro

    mpercheiro

    Desde:
    5 Abr 2009
    Mensagens:
    357
    Gostos Recebidos:
    25
    No que depende de mim, ainda tem miolo, mas realmente não posso dar a certeza... O meu mecânico queria experimentar um aditivo do oleo da MOTUL (passo a publicidade) para limpar o motor... Será que resulta?
     
  6. pratinhol

    pratinhol

    Desde:
    16 Jun 2009
    Mensagens:
    9 374
    Gostos Recebidos:
    13 404
    Então ainda agora te disse :confused:. Segmentos que origina falta de compressão, consumo de óleo, má queima de gases.
     
  7. mpercheiro

    mpercheiro

    Desde:
    5 Abr 2009
    Mensagens:
    357
    Gostos Recebidos:
    25
    Ainda não tinha visto a tua resposta! ;)

    PS: Em Agosto troquei os cabos de velas e senti o carro muito mais solto, agora já voltou ao "normal" (mas pode ter sido por eu me ter habituado) mas o mecânico testou a compressão e estava boa (na altura).
     
  8. AgA

    AgA

    Desde:
    22 Jun 2007
    Mensagens:
    9 395
    Gostos Recebidos:
    7 078
    isso precisa é de andamento!!! de se puxar pelas mudanças para dar temperatura e limpar a linha de escape..

    aposto que esse carro não faz 1000km por mês ;) e se calhar muitas das vezes que anda não chega aos 90º de temperatura de anti-congelante...

    agarra no carro, manda umas boas escáfias ao motor (depois de quente e em sitio seguros para isso). faz algumas distancias em alta rotação, tipo uns 500m em 2ª ou terceira acima das 5000rpm..
    se assim não baixar bem os valores dos gases, troca a sonda lambda

    não acredito que o carro, com 147mil kms, tenha segmentos queimados...

    em relação á quilometragem, não entendo qual é o stress do pessoal.. carros a gasolina é muito normal terem menos kms que carros a diesel..
    ficava espantado se tivesse 300 ou 400mil kms
     
  9. mpercheiro

    mpercheiro

    Desde:
    5 Abr 2009
    Mensagens:
    357
    Gostos Recebidos:
    25
    Acertaste na mouche! Ando muito a pé! ;) O que eu acho estranho é no ano passado na IPO tudo estar normalíssimo e este ano há este disparate... No entanto, o consumo de óleo sempre foi exageradíssimo... Ainda assim vou experimentar puxar bem por ele...

    Cumps
     
  10. pratinhol

    pratinhol

    Desde:
    16 Jun 2009
    Mensagens:
    9 374
    Gostos Recebidos:
    13 404
    Epá não tinha reparado que era um carro a gasolina, esqueçe o que eu disse do catalizador, mas o que o Aga disse é o mais acertado, mas isso deduzo eu que já o mecanico te tenha dito porque á a 1ª coisa a fazer, só o consumo excessivo de óleo é que não bate certo.
     
  11. AgA

    AgA

    Desde:
    22 Jun 2007
    Mensagens:
    9 395
    Gostos Recebidos:
    7 078
    mamar oleo, no 1.6 n sei... no 1.8, pelo menos o meu gosta de beber o seu litrito ao fim de 10mil kms..

    amigo, dá uma volta, deixa o motor chegar á temperatura, depois dá-lhe uma cossa...

    sabes que os motores a gasolina gostam muito de uma esgrima ocasional..
    o meu não passa 1 semana sem uma 2ª ao corte :D
     
  12. AgA

    AgA

    Desde:
    22 Jun 2007
    Mensagens:
    9 395
    Gostos Recebidos:
    7 078
    ahhhhhhhh

    one more thing!!

    o consumo de oleo, neste caso em que o motor não chega á temperatura normal.. acaba por se poder aceitar.. não algo como 5 litros em 3 ou 4 meses, mas há que pensar..
    se o bloco não aquece, os pistons não dilatam para o tamanho "normal" e logo os segmentos não vedam o suficiente...

    tens de ter isso em conta.. tens de começar a ir pro carro um nadinha mais cedo (quando o usas) para o teres a trabalhar um bocado antes de arrancar... ;)
     
  13. mpercheiro

    mpercheiro

    Desde:
    5 Abr 2009
    Mensagens:
    357
    Gostos Recebidos:
    25
    Ok ;)


    Vou fazer isso no fds, porque ando sem tempo, vamos lá ver se não fico a pé... lol

    Cumps
     
  14. AgA

    AgA

    Desde:
    22 Jun 2007
    Mensagens:
    9 395
    Gostos Recebidos:
    7 078
    n ficas nada a pé...

    o meu 1º carro, esteve parado 9 meses devido a um acidente, quando o voltei a meter a andar, levei ao IPO e chumbou..
    fiz 3 ou 4 rectas e voltei lá, passou sem antações :D
     
  15. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    15 175
    Gostos Recebidos:
    5 278
    Fala com o teu mecânico e arranja um oleo para o motor mais espesso e aconcelhado para o teu motor.
    Verifica se a frio de manha, faz um fiminho branco azulado e depois de aquecer até aos 90Cº, dá-lhe forte
    na estrada durante 3 ou 4 kms, encosta e vê se ainda faz esse dito fumo.
     

Partilhar esta página