Aviso Liquido Refrigeração

Tópico em 'Motor' iniciado por Tiago_Aveiro, 9 Abr 2017.

  1. Tiago_Aveiro

    Tiago_Aveiro Active Member

    Desde:
    7 Ago 2014
    Mensagens:
    414
    Gostos Recebidos:
    124
    Boa tarde a todos, hoje estava a vir do passeio semanal, é no cb deu me aviso de liquido de refrigeração.
    A temperatura passou os 90 graus, isso aconteceu quando eu declarei para os 170 km.

    O que acham que eu deva ver para resolver isso?

    Obrigado
     
  2. zarauuu

    zarauuu New Member

    Desde:
    28 Mai 2013
    Mensagens:
    67
    Gostos Recebidos:
    9
    Tens alguma fuga no sistema.
    Deves procurar por fugas e substituir se necessario a peça defeituosa.

    Enviado do meu SM-G935F através de Tapatalk
     
    1 pessoa gostou disto.
  3. Tiago_Aveiro

    Tiago_Aveiro Active Member

    Desde:
    7 Ago 2014
    Mensagens:
    414
    Gostos Recebidos:
    124
    Não vi água no chão, mas se bem que eu antes deste acontecimento bati com ela por baixo.
     
  4. zarauuu

    zarauuu New Member

    Desde:
    28 Mai 2013
    Mensagens:
    67
    Gostos Recebidos:
    9
    Podes ter danificado o radiador

    Enviado do meu SM-G935F através de Tapatalk
     
  5. Tiago_Aveiro

    Tiago_Aveiro Active Member

    Desde:
    7 Ago 2014
    Mensagens:
    414
    Gostos Recebidos:
    124
    Ela bateu a meio, zona da caixa de velocidade.
     
  6. Danubio

    Danubio New Member

    Desde:
    15 Fev 2015
    Mensagens:
    57
    Gostos Recebidos:
    1
    Vê o nível do liquido ou também pode ser o viscoso nas lonas.
     
  7. Tiago_Aveiro

    Tiago_Aveiro Active Member

    Desde:
    7 Ago 2014
    Mensagens:
    414
    Gostos Recebidos:
    124
    Estive a ver o líquido é está lá no devido lugar, embora seja mais água que outra coisa, também tenho reparado que a ventoinha liga depois de desligar a chave.
     
  8. zarauuu

    zarauuu New Member

    Desde:
    28 Mai 2013
    Mensagens:
    67
    Gostos Recebidos:
    9
    Qual o carro e motorização que tens?

    Enviado do meu SM-G935F através de Tapatalk
     
  9. Vitor Costa

    Vitor Costa Well-Known Member

    Desde:
    9 Mai 2013
    Mensagens:
    2 628
    Gostos Recebidos:
    2 100
    É uma audi a4 b6 1.9 certo?

    Tiago é complicado ajudar por aqui porque pode ser muita coisa!
    Eu no teu caso, amanhã pegava no carro devagarinho e levava isso ao mecanico! Pode ser simples mas pode ser grave entendes? Se realmente dizes que foi depois de puxares bem pelo motor, a pressão é maior! Tive o mesmo problema que tu, mas eu não puxo as vezes pelo motor, é sempre :lol: e tinha um O-RING danificado e era por aí a fuga, mas mudei vaso tampa, o-ring e coloquei bomba de água nova e original!

    Coloca água destilada ou G12 a nível e está atento ao nível! No meu caso não apareceu o aviso porque como puxo bastante pelo motor ando sempre atento ao nível!

    Faz um teste de compressão, o sistema de refrigeração é imenso e composto por muitas peças, podes demorar a encontrar o problema!

    - - - - - - - - - -

    Ps: mais importante ainda dizes que a temperatura subiu dos 90? Muito? Nesse caso já não andava com o carro mais :( vai a um mecanico!
     
  10. Tiago_Aveiro

    Tiago_Aveiro Active Member

    Desde:
    7 Ago 2014
    Mensagens:
    414
    Gostos Recebidos:
    124
    Sim é uma B6 AWX, eu não notei água nenhuma no chão, já fui ver se tinha óleo no reservatório do líquido do radiador é nada, não poderá ser termostato??

    Falaste num o-ring, qual é o o-ring a que te referes?

    Eu estava a vir na AE é lembrei -me de puxar um pouco, quando chego a casa dos 170/180 a temperatura disparou, encostei logo desliguei o carro e passado um pouco liguei novamente.

    Nunca tive esse problema, certo é que minutos antes ao sair do estacionamento bati com o carro por baixo, mas o impacto fui na zona da caixa,,, coincidência ou não são sei.

    Amanhã tenho que passar no mecânico, estou a pensar em trocar o reservatório, líquido e termostato.

    - - - - - - - - - -

    Ps: eu puxo por aquilo dia sim, dia sim..
    :lol:
     
  11. zarauuu

    zarauuu New Member

    Desde:
    28 Mai 2013
    Mensagens:
    67
    Gostos Recebidos:
    9
    Em 1° lugar, pede um teste ao sistema de refrigeração, de forma a detetares a fuga, e so depois pensa em trocares algum componente.

    Em 2° lugar, pede ao mecanico que verifique se o super aquecimento não danificou o motor, a pouco referias que as ventoinhas ficavam a trabalhar, pode ser mau sinal.

    Boa sorte

    Enviado do meu SM-G935F através de Tapatalk
     
  12. Tiago_Aveiro

    Tiago_Aveiro Active Member

    Desde:
    7 Ago 2014
    Mensagens:
    414
    Gostos Recebidos:
    124
    Eu vou falar com ele, depois vou dando feedback.

    Obrigado
     
  13. Vitor Costa

    Vitor Costa Well-Known Member

    Desde:
    9 Mai 2013
    Mensagens:
    2 628
    Gostos Recebidos:
    2 100
    Tiago pode ser tanta coisa que neste caso o ideal é mesmo ires a um bom mecanico, não te admires que ele também fique um pouco às aranhas, como te disse o sistema é tão extenso que é preciso as vezes ter alguma sorte para descobrir o problema, a não ser que seja algo tão obvio... boa sorte! Relativo aos O-RINGS, eu mudei vários, e faltou mudar muitos mais, mas o que estava danificado era um que sai do bloco do motor do lado direito, não te sei dizer a localização ao certo!
     
  14. Tiago_Aveiro

    Tiago_Aveiro Active Member

    Desde:
    7 Ago 2014
    Mensagens:
    414
    Gostos Recebidos:
    124
    Vou ver, sim o mecânico é muito bom, é meu tio kkkk.

    É mecânico na Toyota de Aveiro, ele está dentro dos vags também.

    Voltando ao assunto, vou ver o que ele me diz, e vou ver isso direitinho.
    Obrigado.
     
    1 pessoa gostou disto.
  15. Tiago_Aveiro

    Tiago_Aveiro Active Member

    Desde:
    7 Ago 2014
    Mensagens:
    414
    Gostos Recebidos:
    124
    Infelizmente hoje sai tarde e não tive tempo de passar no mecânico, mas estive a ver o líquido com olhos de ver e estava a baixo do mínimo, acrescentei água destilada para ver se deteto alguma fuga.
    Entretanto puxei por ele é tudo ok.
     
    Last edited: 10 Abr 2017

Partilhar esta página