-= Audi Q5 =- Tópico de discussão geral sobre este modelo

Tópico em 'Geral' iniciado por migsan, 2 Set 2012.

  1. Wolfy

    Wolfy

    Desde:
    3 Mai 2009
    Mensagens:
    276
    Gostos Recebidos:
    18
    O meu trazia de origem pneu Bridgestone Dueler H/P Sport (255/45) montados em jantes de 20" c/ 5 raios duplos.

    Atualmente utilizo e recomendo os Michelin Latitude Sport (mesmas dimensões).

    - - - - - - - - - -

    Acontecimentos destes fim de semana:

    Boas pessoal. Este fim de semana fui dar um passeio ao Porto... De Lisboa para o Porto, Sábado de manhã, bom tempo, cruise control a 130 km/h (uma paragem pelo meio) e um consumo de 8,2 l/100 km. Domingo à noite, Porto - Lisboa, alguma chuva pelo caminho, cruise control a 130 km/h (carro menos carregado do que quando foi para cima e viagem direta sem qualquer paragem) e fez um consumo de 8,4 l/100. Normalmente costumo gastar mais na ida ao Porto do que na vinda. (ar condicionado e outros sistemas a funcionar de modo indêntico em ambas as viagens, ou seja, desligados).

    Entretanto, a razão do tópico não foi esta... foi só para partilhar... No Domingo de manhã comecei a notar que o carro estava com um barulho diferente. Só eu é que noto esse barulho (a minha esposa fez toda a viagem comigo e com quem já tentei partilhar, ninguém nota). O barulho de rotação do motor está igual, mas agora noto um barulho fixo (a frequência não muda com a aceleração) como se fosse o barulho do ventilador da sofagem. Desliguei tudo de climatização, rádio, aquecedor ou refrigerante de copos, e o barulho continua. Parado nota-se mais... Se acelerar o barulho mantem-se igual mas chega a uma altura que o barulho do motor faz com que se deixe de ouvir... Ainda pensei que fosse o ventilador do radiador (por vezes e sem nenhum motivo aparante, chego à garagem e o gajo está a bombar nas horas e o sinto o carro quente sem mostrar nada no painel nem andar com outro tipo de condução mais agressivo... da última vez até o capot estava gelado pois já era denoite e estava mais frio e aconteceu-me isso)... Mas não... também não era o ventilador do radiador... Ainda estou para tentar descobrir o que será... espero que não seja nada que me volte a deixar parado na berma... Parece o barulho de uma qualquer bomba ou algo do género...

    De qualquer forma a viagem fez-se bem. Hoje o barulho mantém-se e o carro fez o consumo normal que costuma fazer de casa par ao trabalho.

    Ainda assim aconteceu-me uma coisa estranha... Até hoje o carro só me foi abaixo 2 vezes (caixa automática). Uma vez foi aqui à porta do trabalho mas foi uma coincidência de fatores: pedra no chão que me prendeu o pneu, direção fez mais esforço, arranque em subida e o gajo lá se baralou e foi abaixo... A 2ª vez foi hoje, dentro da garagem... tudo normal, ligo o carro, saio de marcha atrás e quando começo a subir do piso -2 para o piso -1, na rampa... começa-me aos soluços (depósito a meio), acelerador sem resposta... e vai abaixo...

    Esperei um pouco... voltei a ligá-lo e ligou com alguma dificuldade e aos soluços (como se estivesse com menos uns cilindros a trabalhar). Funcionamento completamente instável... algumas aceleradelas em "N" e lá retomou o seu funcionamento normal... Arranquei e sai dali e não voltou a acontecer mais nada...

    Já alguém tinha tido uma experiência destas? Aconteceu-me duas ou três vezes com o A3... Ficava aos soluços e não tinha força nenhuma... Tinha de parar o carro... desligá-lo... esperar um pouco... e daí a um pouco já ligava e andava normalmente.

    Vamos ver no que isto dá... vou mantendo o pessoal informado.
     
  2. migsan

    migsan

    Desde:
    24 Jul 2006
    Mensagens:
    5 042
    Gostos Recebidos:
    1 313
    Olá Wolfy!

    Estou a ver que és como eu, sempre atento ao mais mínimo ruído diferente no carro. Esse que relatas penso que não tenho, ou pelo menos, nunca me apercebi.

    Do restante que relatas, na questão do carro às vezes parecer demasiado quente também já tive essa sensação. Às vezes em pequenos trajetos com uma condução perfeitamente normal o carro deita um bafo quente quer pela zona do escape, quer pela grelha frontal.... Para já apenas por 1x me ligou a ventoinha do radiador e ficou com ela ligada depois do estacionar... o incrível é que aconteceu após um pequeno trajecto trabalho-casa e que estacionei na minha garagem.... vai-se lá perceber...

    Vai dando feedback que eu farei o mesmo.... já agora o teu Q5 está com qts mil? O meu chegou esta semana aos 80mil.
     
  3. rafael

    rafael

    Desde:
    18 Fev 2007
    Mensagens:
    7 893
    Gostos Recebidos:
    773
    Migsan quando isso da ventoinha te aconteçe é porque o carro esta a fazer a regeneração do fap
    quando te acontecer isso novamente ligas o motor e so desligas depois da ventoinha parar
    para o fap conseguir terminar a regeneração se deixas o motor desligado mais cedo ou mais tarde vais encher muito rapido o fap
    e vais ter muitos problemas com isso

    abraços

    - - - - - - - - - -

    Wolfy liga o carro ao vag-com e vé se tens algum erro
     
    1 pessoa gostou disto.
  4. migsan

    migsan

    Desde:
    24 Jul 2006
    Mensagens:
    5 042
    Gostos Recebidos:
    1 313
    Rafael,

    Isso que relatas desconhecia... mas que eu notasse só me fez uma vez, mas não dá muito jeito ir ligar novamente o carro, quando um tipo estaciona na garagem e está com pressa para ir para casa... :p
     
    1 pessoa gostou disto.
  5. rafael

    rafael

    Desde:
    18 Fev 2007
    Mensagens:
    7 893
    Gostos Recebidos:
    773
    Pois isso é uma verdade pode não dar jeito mas olha que poupas uns valentes euros com esse simples gesto
    depois é sensores de pressão ou ate mesmo um fap novo

    abraços
     
  6. migsan

    migsan

    Desde:
    24 Jul 2006
    Mensagens:
    5 042
    Gostos Recebidos:
    1 313
    Nao duvidando do que dizes, a ser verdade é uma estupidez.... Vou pesquisar mais sobre o assunto. Thanks!
     
  7. Rodri

    Rodri

    Desde:
    23 Jul 2012
    Mensagens:
    59
    Gostos Recebidos:
    14
    Migsan, isso já me aconteceu uma vez na A4. É o FAP a regenerar. Como não sabia o que era nem liguei muito, mas depois de parar o carro a ventoinha ficou a funcionar uns 5 minutos. E sim, também vinha muito calor debaixo do carro. Pelo que pesquisei na net quando o FAP está a regenerar chega a atingir 800º. Também me aconteceu depois de um trajecto curto, mas uma coisa que reparei foi que o indicador de mudança me aconselhava fazer passagem de caixa sempre numa rotação mais elevada que o normal. Isso acontece porque o FAP faz a regeneração mais rapidamente e eficientemente se for num regime mais elevado.


    Cumpts

    Rodri
     
  8. rafael

    rafael

    Desde:
    18 Fev 2007
    Mensagens:
    7 893
    Gostos Recebidos:
    773
    exactamente é isso mesmo
     
  9. migsan

    migsan

    Desde:
    24 Jul 2006
    Mensagens:
    5 042
    Gostos Recebidos:
    1 313
    Mais uma pergunta... pode parecer estúpida mas ainda não tive tempo para pesquisar.

    O Sistema de controlo de pressão nos pneus que o Q5 usa e que deve ser equivalente a outros modelos atuais como a A4 B8, A5, etc.. funciona como? Apenas através do módulo ABS que deteta oscilações no diâmetro das rodas ou existem algum sensor em algum lado? Posso trocar de jantes, mesmo para outras aftermarket sem ser Audi e continuar a ter este sistema?
     
  10. remorse

    remorse

    Desde:
    8 Abr 2008
    Mensagens:
    1 896
    Gostos Recebidos:
    852
    Se o teu sistema for no ABS, podes trocar as jantes a vontade, se for de valvulas wireless (que será o mais provavel, no vag-com consegues ver isso, modulo 65 - tire presure, se não estou em erro ) podes trocar as jantes na mesma, mas convém as válvulas irem juntas para as novas jantes!
    Abraço
     
  11. migsan

    migsan

    Desde:
    24 Jul 2006
    Mensagens:
    5 042
    Gostos Recebidos:
    1 313
    No meu Q5 não tenho módulo 65 - Tire Pressure. Pelo pouco que já li no manual penso que será o módulo ABS a controlar com base em alterações no diâmetro da circunferência da roda ou algo assim.
     
  12. remorse

    remorse

    Desde:
    8 Abr 2008
    Mensagens:
    1 896
    Gostos Recebidos:
    852
    Então se é no ABS, se trocares de jantes ou até fores meter pressão nos pneus, logo depois tens que memorizar no abs, para depois qd algum perder pressão ele te dar a indicação !

    Tens algum botão ?
     
  13. migsan

    migsan

    Desde:
    24 Jul 2006
    Mensagens:
    5 042
    Gostos Recebidos:
    1 313
    É tudo através do MMI, no meu especifico. E sim, após verificar pressões apenas posso memorizar o que está naquele momento, que por certo usará como referência quando alguma das rodas tiver uma alteração significativa no diâmetro. É um sistema um pouco arcaico, pois não consigo saber a pressão que tenho em cada roda...
     
  14. remorse

    remorse

    Desde:
    8 Abr 2008
    Mensagens:
    1 896
    Gostos Recebidos:
    852
    Sim nesse não consegues... Já no de válvulas consegues ver a pressão em cada roda !
     
  15. Wolfy

    Wolfy

    Desde:
    3 Mai 2009
    Mensagens:
    276
    Gostos Recebidos:
    18
    Boas. O meu está com cerca 79.300 mais coisa menos coisa... Estão muito próximos.

    O tal barulho que ouço teve um desenvolvimento: quando desligo o carro o barulho continua durante cerca de mais 1 ou 2 segundos (depois do barulho do motor cessar). Mas não me aconteceu mais nada estranha. Tenho é sentido que a caixa está cada vez pior, dando uns solavancos bastante grandes quando passa para de 2ª para 1ª (ao parar). Na última revisão disseram-me que a iam afinar e verificar e que era capaz de melhorar por causa da troca de óleo da caixa... mas está na mesma.

    - - - - - - - - - -

    Não tenho vag-com... Já estive para tratar disso mas nunca tive tempo para verificar claramente qual a versão que tinha de comprar e que cabo tinha de comprar... Mas obrigado pela dica.
     
    Last edited: 5 Nov 2012

Partilhar esta página