Ar Condicionado Audi a4 b5

Tópico em 'Eletrónica e VAG-COM' iniciado por frusciantism, 22 Jan 2017.

  1. frusciantism

    frusciantism

    Desde:
    15 Jun 2014
    Mensagens:
    116
    Gostos Recebidos:
    20
    Ora Viva,

    Bem o meu ar condicionado parece meio endiabrado, chego ao verão só dá calor toca a arranjar, chego ao inverno só dá frio agora lol

    O Problema consiste em o ar condicionado estar sempre a atracar, isto é, de 5 em 5 segundos lá arranca outra vez o ar condicionado e sempre assim, atraca, desatraca.

    Frio faz ele muito, quente nem ve-lo, o ar condicionado já foi carregado, já vimos se havia fugas e nada, neste momento só me acorre dois possíveis problema, que é o climatronic que nao está bom, é estanho pois foi arranjado e à primeira vista parece estar em condições.

    A outra opção é um sensor que acaso no vag, já nao me recordo muito bem qual era, algo a ver com a temperatura solar :S:S:S, sei que é uma espécie de sensor que está ligado as saídas do ar condicionado para o tablier/vidro da frente, no audi a3 do meu cunhado se tirarmos essa parte tem uma ficha ligada lá no meu nem vela.

    Alguma sugestão?

    Obrigado
     
  2. aferreira

    aferreira

    Desde:
    4 Nov 2007
    Mensagens:
    203
    Gostos Recebidos:
    23
    não tens os motores do climatronic na sucata ou prazos liga o vag
     
  3. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    17 967
    Gostos Recebidos:
    6 803
    O compressor atraca e desatraca porque quando atinge a carga maxima do gaz, desliga até a pressao descer de novo. Depois volta a atracar.
    Normalissimo.
    O nao dar ar quente, pode ser por diversos motivos.
    Sensores de temperatura avariados, flaps presas ou partidas, e radiador da chauffagem entupido.
    Sujiro que ligues o vagcom a verificar erros.
    Se tudo estiver bem, verificava o radiador. Pode estar entupido.
    Tens topicos recentes sobre o assunto e como fazer a lavagem.
     
  4. frusciantism

    frusciantism

    Desde:
    15 Jun 2014
    Mensagens:
    116
    Gostos Recebidos:
    20
    Ora viva,

    como sugerido este fim de semana lá consegui fazer a limpeza ao radiador da chauffagem, limpei tudo direito até só sair agua limpa dos tubos, voltei a meter g13 e sinceramente acho que o problema se mantem, notei que talvez faça um pouco de mais quente mas a questão é que continua a só fazer quente se estiver no maximo, se meter por exemplo a 29º nao sai ar quente.
     
  5. telmoesteves

    telmoesteves

    Desde:
    24 Fev 2010
    Mensagens:
    1 806
    Gostos Recebidos:
    341
    olha no meu também não dava quente, já tinha ligado uma mangueira com água corrente, aos tubos que vão para o radiador e ficou um pouco melhor, mas ainda longe do normal, então decidi ir a uma estação de serviço, daquelas com lavagem manual, desapertei os tubos e meti a pistola de lavagem na entrada dos tubos, gastei 2€ a meter água lá para dentro.
    ficou quase 100% bom, isto é uma solução para quem não tem garagem e compressor.
     
    Last edited: 20 Fev 2017
  6. frusciantism

    frusciantism

    Desde:
    15 Jun 2014
    Mensagens:
    116
    Gostos Recebidos:
    20
    Viva Pessoal,

    mais uma vez venho aqui perguntar alguma opinião, ainda nao consegui tratar do ar condicionado do carro.
    Resumindo o problema é o mesmo, está sempre a atracar e a desatracar, isto de 10 em 10 segundos, ate se sente o carro a morrer sempre que faz isto o que é normal.

    Falaram/me que pode ser problema do rele, será possivel?
     
  7. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    17 967
    Gostos Recebidos:
    6 803
    Que eu saiba, qualquer compressor atraca e desatraca de tempos a tempos.
    Isso é normal.
     
  8. frusciantism

    frusciantism

    Desde:
    15 Jun 2014
    Mensagens:
    116
    Gostos Recebidos:
    20
    sim, mas neste caso nao faz quente, a sofage funciona mas um pouco mal, nao faz muito quente, mas com o ac nao faz quente nenhum.
    Já o frio faz, no entanto parece/me que é de forma descontrolado, isto é quer meta 20graus ou 30 é igual.

    Este atracar e desatracar nao me parece normal fazer de 10 em 10 segundos, ainda ontem fiz uma viagem de 100km e era isto a viagem toda.
     
  9. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    17 967
    Gostos Recebidos:
    6 803
    Se o stress é não dar quente, então tens quase de certeza o radiador da chaufagem entupido. Mangueira de pressão direto nos tubos e siga. Em alternativa , vinagre na agua,andas uns kms e depois mudas a agua. Fazes a muda da agua 2/3 vezes para limpar bem. Depois g13.
     
  10. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    17 967
    Gostos Recebidos:
    6 803
    Quanto ao atracar do AC, normal. O meu é assim e sempre será. É sinal que o compressor está a debitar uma boa pressão. Comprime GAZ durante 10/15seg, pára para descomprimir, depois volta a comprimir. Não vejo qual o problema. E deves ter um bom frio passado uns minutos.
     
  11. frusciantism

    frusciantism

    Desde:
    15 Jun 2014
    Mensagens:
    116
    Gostos Recebidos:
    20
    Já tentei desentupir o radiador e na altura até chegou a sair alguma sujidade, fiz este processo umas três vezes e depois enchi de g13. No entanto o quente só faz com a sofage.

    Se meter o ar condicionado no máximo nem um nico de ar quente.
     
  12. frusciantism

    frusciantism

    Desde:
    15 Jun 2014
    Mensagens:
    116
    Gostos Recebidos:
    20
    Aconselham algum sítio na zona do norte (Braga/porto) para levar o carro e me darem uma vista de olhos nisto?
     
  13. Garcia_MDD

    Garcia_MDD

    Desde:
    25 Nov 2011
    Mensagens:
    1 754
    Gostos Recebidos:
    678
    O normal é mesmo isso. o AC é para frio.
    O quente só mesmo com a soufagem :s
     
  14. frusciantism

    frusciantism

    Desde:
    15 Jun 2014
    Mensagens:
    116
    Gostos Recebidos:
    20
    Agora estou a ficar confuso o_O
    Se tiver o Climatronic com estas configurações é suposto fazer quente ?
    [​IMG]
     
  15. Garcia_MDD

    Garcia_MDD

    Desde:
    25 Nov 2011
    Mensagens:
    1 754
    Gostos Recebidos:
    678
    Penso que tens de tirar aquele sinal do AC na tecla inferior do lado esquerdo, assim ele está com o AC ligado e provavelmente fará frio, mas não tenho a certeza.

    Mas do modo que está agora está com o AC ligado ;)

    Experimenta colocar em manual e desligar o AC e vê se deita quente ;)
     

Partilhar esta página