Tubos travão malha aço

Tópico em 'Chassis' iniciado por zefern, 7 Ago 2019.

  1. zefern

    zefern

    Desde:
    3 Jun 2007
    Mensagens:
    431
    Gostos Recebidos:
    187
    A titulo de ALERTA.
    Grande susto ao sair da garagem de casa, ligeiro declive, pé no travão e nada! Sempre em frente...Valeu o travão de mão pois a velocidade era quase 0.
    Fazendo uma inspecção rápida verifico que a roda Fr direita está toda salpicada. Óleo travões!
    Tiro a roda, procuro a fuga e qual o meu espanto! Tubo malha aço Goodridge, meti-os novos em 2003 e segundo o documento de homologação e cartão da compra, garantia vitalícia....
    E eu que durante todos estes anos fiz sempre uma inspecção visual quando rodava os pneus/jantes, +/- de 8 em 8 Mkm. Sempre impec.
    Já comuniquei à casa onde comprei, por acaso foi cá em Pt. Pediram-me o tubo, vou enviar juntamente com as fotos de antes de o retirar.
    Mesmo que me dêem outro novo, por acaso não aconteceu nada, e se fosse em AE ou numa rotunda etc,etc ????
    Ficam as fotos:
     

    Ficheiros Anexados:

  2. nuno.ribeiro977

    nuno.ribeiro977

    Desde:
    24 Nov 2014
    Mensagens:
    3 662
    Gostos Recebidos:
    1 420
    Ainda bem que deste por isso a tempo porque podias ter algum acidente
    Quanto a garantias vitalícias é tudo treta porque nada é para sempre é só publicidade falsa o bom é que correu bem
    Já agora e não tem nada a ver , consegui a referência dos transistores do amplificador e custa uma pechincha vê só
    Um abraço [​IMG]

    Enviado do meu ZTE Blade A522 através do Tapatalk
     
    zefern e madlima29 gostam disto.
  3. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    14 060
    Gostos Recebidos:
    4 727
    Onde arranjaste as referências?
    Fogo, tinhas dito 1 dia antes, e levava-te isso. Vou para aí amanha ao almoço.
    De certeza que arranjava isso na mauser.
     
    nuno.ribeiro977 gostou disto.
  4. nuno.ribeiro977

    nuno.ribeiro977

    Desde:
    24 Nov 2014
    Mensagens:
    3 662
    Gostos Recebidos:
    1 420
    Faz boa viagem vais gostar disso lol

    Enviado do meu ZTE Blade A522 através do Tapatalk
     
  5. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    14 060
    Gostos Recebidos:
    4 727
    Não ė a primeira vez que aí vou.
    Estou tramado, pois atrasaram o voo para as 15h.
     
  6. zefern

    zefern

    Desde:
    3 Jun 2007
    Mensagens:
    431
    Gostos Recebidos:
    187
    3,92 por 10 pcs? Barato!!!
    Quanto ao tubo foi mesmo sorte... Garantias sim, já sabemos o que valem!
    Mudando o assunto, um dia destes tb quero conhecer essa Fajã. Já andamos há muito a ponderar visita aos Açores. Ainda me faltam umas boas milhas...
    Boa viagem p Madlima.
     
    nuno.ribeiro977 e madlima29 gostam disto.
  7. zefern

    zefern

    Desde:
    3 Jun 2007
    Mensagens:
    431
    Gostos Recebidos:
    187
    Arranjaste o esquema? Como conseguiste a refª ?
     
  8. ptfuzi

    ptfuzi

    Desde:
    17 Jun 2016
    Mensagens:
    652
    Gostos Recebidos:
    227
    Garantia vitalícia, não diz que duram para sempre.. Até os normais ficam ressequidos ao fim de algum tempo, secalhar não falham dessa forma.

    Enviado do meu CLT-L09 através do Tapatalk
     
    zefern gostou disto.
  9. nuno.ribeiro977

    nuno.ribeiro977

    Desde:
    24 Nov 2014
    Mensagens:
    3 662
    Gostos Recebidos:
    1 420
    Tive a sorte de um vizinho ter um destes e pedi para abrir e ver a ref foi sorte agora vamos é ver se as saídas de som também estão boas lol

    Enviado do meu ZTE Blade A522 através do Tapatalk
     
    zefern gostou disto.
  10. zefern

    zefern

    Desde:
    3 Jun 2007
    Mensagens:
    431
    Gostos Recebidos:
    187
    Concordo plenamente. Estive a ver os outros e estão impecáveis, mas agora fico com dúvidas...
    Como e porquê aconteceu só neste? Terá sido falha no fabrico? Pelo que aparenta, a malha aço deve ter começado a farpar e picou o tubo interior...
     
  11. zefern

    zefern

    Desde:
    3 Jun 2007
    Mensagens:
    431
    Gostos Recebidos:
    187
    Vê se está algum em curto (saídas) antes de montares senão vai tudo à vida novamente... e os zener na protecção tb. (normalmente tem, não vi esse esquema).;)
     
    nuno.ribeiro977 gostou disto.
  12. nuno.ribeiro977

    nuno.ribeiro977

    Desde:
    24 Nov 2014
    Mensagens:
    3 662
    Gostos Recebidos:
    1 420
    Depois dou notícias no tópico adequado

    Enviado do meu ZTE Blade A522 através do Tapatalk
     
    zefern gostou disto.

Partilhar esta página