programa vag-com

Tópico em 'Eletrónica e VAG-COM' iniciado por wilaxxx, 25 Jun 2012.

  1. wilaxxx

    wilaxxx

    Desde:
    22 Mai 2012
    Mensagens:
    453
    Gostos Recebidos:
    70
    boas pessoal comprei um cabo vag-com 409.1 mas nao vinha com o programa alguem me pode arranjar, mesmo que seja num cd eu pago o cd e o envio, e uma cervijinha ;D
     
  2. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    13 515
    Gostos Recebidos:
    4 448
    1 pessoa gostou disto.
  3. wilaxxx

    wilaxxx

    Desde:
    22 Mai 2012
    Mensagens:
    453
    Gostos Recebidos:
    70
    thanks :D
     
  4. BlueA4

    BlueA4

    Desde:
    3 Fev 2011
    Mensagens:
    4 219
    Gostos Recebidos:
    1 822
    Es Mesmo Simpático tu....
    Vamos la ver se Isso Não o queima :evil:
     
  5. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    13 515
    Gostos Recebidos:
    4 448
    Então? Instala a sua versão e funca.
    Não vai instalar um 10.6.

    - - - - - - - - - -

    http://abc.yourfiledownloader.com/?q=vcds+409.1+full+download&wmid=000&subwmid=224
     
  6. wilaxxx

    wilaxxx

    Desde:
    22 Mai 2012
    Mensagens:
    453
    Gostos Recebidos:
    70
    mas não posso instalar qualquer versão? pode estragar o cabo? instalei a release 10.6.4 da' nao da'?
     
  7. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    13 515
    Gostos Recebidos:
    4 448
    Instalas a tua versão de cabo 409 como é obvio.
    Se o teu carro é diesel, não lhe metes gasolina...
     
    1 pessoa gostou disto.
  8. acac1979

    acac1979

    Desde:
    12 Fev 2010
    Mensagens:
    51
    Gostos Recebidos:
    2
    Bom dia,

    Aproveito o tópico para saber se é possível disponibilizar a versão de software 311-2N do vag com, pois tenho este cabo.

    Agradeço a ajuda.
     
  9. lucianorato

    lucianorato

    Desde:
    4 Nov 2005
    Mensagens:
    4 879
    Gostos Recebidos:
    364
    Só da com a versão 311 ou a 409. Se necessitares de ajuda apita
     
  10. wilaxxx

    wilaxxx

    Desde:
    22 Mai 2012
    Mensagens:
    453
    Gostos Recebidos:
    70
    instalei a que vinha com o cabo mas quando vou as opções e faço test diz port: ok, interface:not found. qual será o problema?
     
    Last edited: 30 Jun 2012
  11. alexand

    alexand

    Desde:
    10 Dez 2010
    Mensagens:
    3 527
    Gostos Recebidos:
    1 557
    ja agora aproveitado o topico

    eu tenho o vag 118
    e tenho instalado o 11.2.0
    disera-me para por o 11.3.0 k era mais fiavel mas como dava
    erro de interface:not found
    optei por o 11.2.0
    faço mal? ou pode ser?
     
  12. @ires

    @ires

    Desde:
    11 Fev 2010
    Mensagens:
    8 753
    Gostos Recebidos:
    5 486
    Pode!...

    Descarrega outra versão do 11.3 pois algumas vêm maradas e não reconhecem o cabo!...

    Isso aconteceu-me com a versão que vinha no próprio cd!... Não reconhecia o cabo! Descarreguei outra e Voila!... ;)
     
    1 pessoa gostou disto.
  13. fcarocha

    fcarocha

    Desde:
    11 Set 2007
    Mensagens:
    243
    Gostos Recebidos:
    7
    No 409 utiliza o 311, porque o 409 as vezes para por a funcionar....

    Nos outros o 11.3 é a versão mais instável.
     
  14. alexand

    alexand

    Desde:
    10 Dez 2010
    Mensagens:
    3 527
    Gostos Recebidos:
    1 557

    boas
    fiz como diseste e descarreguei outra mas dava erro na instalacao
    entao fui instalar o 11.2 novamente
    e agora da-me este erro
    o que posso fazer?

    [​IMG]

    Uploaded with ImageShack.us
     
  15. protecturs

    protecturs

    Desde:
    29 Mar 2014
    Mensagens:
    21
    Gostos Recebidos:
    3
    Boas pessoal eu tenho um Audi A4 1.9 110cv b5, estive a pesquisar mas não encontrei grande coisa, tambem não entendo muito deste assunto, alguem me poderia dizer qual é a versao que funciona no meu modelo e qual é o cabo que tenho de ter para esse modelo.

    desculpem a minha ignorancia, cumps.
     

Partilhar esta página