Problemas no travão de pé

Tópico em 'Mecânica Geral' iniciado por Pedro_DuartePT, 23 Mai 2020.

  1. Pedro_DuartePT

    Pedro_DuartePT

    Desde:
    2 Nov 2017
    Mensagens:
    38
    Gostos Recebidos:
    7
    Boas malta, no meu audi a3 8l de 2001 tenho um problema que não é normal.
    O travão de pé está rijo e não trava nada nem aquele o abs ativa (segundo a minha ideia é quando carregamos a fundo e faz aquele tremer).
    Se tiver que travar de repente bato no carro da frente.
    Tive a ler foruns sobre esse tipo de problema e com isso procedi à verificação dos tubos de vácuo, os quais estão bons.
    Contudo na bomba de vácuo, o canal (tubo de metal que esta na foto) que vai ao servo freio tem bastante folga. A minha dúvida é: será isso a causa ou será outra coisa?
    Deixo as imagens referentes anexadas.
     

    Ficheiros Anexados:

  2. nuno.ribeiro977

    nuno.ribeiro977

    Desde:
    24 Nov 2014
    Mensagens:
    4 838
    Gostos Recebidos:
    1 927
    Amigo isso parece o servo freio
    Vamos fazer umas coisas para despiste
    Com o carro desligado carrega algumas vezes no travão até ficar totalmente duro e em cima depois com o pé em cima do travão liga o carro e vê se o pedal de travão começa a descer ou não depois posta aqui para vermos outro passo
     
  3. Black Drako

    Black Drako

    Desde:
    27 Nov 2011
    Mensagens:
    3 276
    Gostos Recebidos:
    1 726
    Esta com folga? Como assim folga? Está partido?
     
  4. nuno.ribeiro977

    nuno.ribeiro977

    Desde:
    24 Nov 2014
    Mensagens:
    4 838
    Gostos Recebidos:
    1 927
    Tenta vedar ao máximo este tubo que pode não estar a fazer bom vácuo ao servofreio e depois faz o teste que disse
     
  5. Pedro_DuartePT

    Pedro_DuartePT

    Desde:
    2 Nov 2017
    Mensagens:
    38
    Gostos Recebidos:
    7
    Não desce
     
  6. Pedro_DuartePT

    Pedro_DuartePT

    Desde:
    2 Nov 2017
    Mensagens:
    38
    Gostos Recebidos:
    7
    Abana se mexer lá, não está fixo
     
  7. Black Drako

    Black Drako

    Desde:
    27 Nov 2011
    Mensagens:
    3 276
    Gostos Recebidos:
    1 726
    Liga o carro.
    Tapa esse tubo metalico com o dedo.
    Ve se faz vácuo.
     
    nuno.ribeiro977 gostou disto.
  8. Black Drako

    Black Drako

    Desde:
    27 Nov 2011
    Mensagens:
    3 276
    Gostos Recebidos:
    1 726
    Esse tubo, falange, canal, nao interessa, tem algum aperto, encaixe ao depressor?
     
  9. nuno.ribeiro977

    nuno.ribeiro977

    Desde:
    24 Nov 2014
    Mensagens:
    4 838
    Gostos Recebidos:
    1 927
    Então tens fuga no servo ou o tubo não está a fazer vácuo
    Tiras o tubo do servo e vê se chupa ar se sim servo roto se não tubo roto ou bomba tandem
     
  10. nuno.ribeiro977

    nuno.ribeiro977

    Desde:
    24 Nov 2014
    Mensagens:
    4 838
    Gostos Recebidos:
    1 927
    Podes sempre ver se o diafragma do servo está roto metendo fumo de cigarro lá para dentro
    Se sair fumo na panela ou as vezes lá para dentro do carro na zona dos pedais estás a modos de trocar o servo de não sair fumo então é mesmo falta de vácuo
    Bomba central não é porque dizes que fica duro se fosse mil esponjoso aí sim seria a bomba central
     
  11. Pedro_DuartePT

    Pedro_DuartePT

    Desde:
    2 Nov 2017
    Mensagens:
    38
    Gostos Recebidos:
    7
    Meti o carro a trabalhar e fiz isso. Está a chupar ar
     
  12. Pedro_DuartePT

    Pedro_DuartePT

    Desde:
    2 Nov 2017
    Mensagens:
    38
    Gostos Recebidos:
    7
    Eu consigo desencaixar esse tubo rijido de plástico facilmente
     
  13. Pedro_DuartePT

    Pedro_DuartePT

    Desde:
    2 Nov 2017
    Mensagens:
    38
    Gostos Recebidos:
    7
    Eu rodo aquilo e abano. Está solto, mas puxa ar
     
  14. nuno.ribeiro977

    nuno.ribeiro977

    Desde:
    24 Nov 2014
    Mensagens:
    4 838
    Gostos Recebidos:
    1 927
    Então se fumas mete fumo para dentro até sair por algum lago certamente vai ver mesmo por traz do servo ou na zona dos pedais dentro do carro
    Azar do carago servo nas couves ...
    Confirma se está com fuga
     
  15. nuno.ribeiro977

    nuno.ribeiro977

    Desde:
    24 Nov 2014
    Mensagens:
    4 838
    Gostos Recebidos:
    1 927
    Nessa foto que postas te parece um tubo roto ou é impressão minha vejo o senhor de um buraco
    [​IMG]
     

Partilhar esta página