Problema recorrente com touche

Tópico em 'Motor' iniciado por rogpmiranda, 6 Ago 2012.

  1. rogpmiranda

    rogpmiranda

    Desde:
    28 Ago 2010
    Mensagens:
    49
    Gostos Recebidos:
    0
    Boas a todos,
    Tenho uma A4 B7 motor BRB de 115 CV.
    Há uns tempos, desconfiado de um "bater" esquisito do motor, mandei investigar e acabou por levar uma CAM e touches. Parece que estavam com desgaste ou era só uma, já não sei bem. O que acontece é que o barulho está gradualmente a voltar e as suspeitas ápontam para o mesmo problema.
    Pensa-se que para uma touche se desgastar, deverá ser falta de lubrificação. Segundo o mecânico, a pressão do óleo foi medida e está bem. Agora anda a tentar recolher informações acerca do que possa estar a originar o problema.
    Peço desculpa se estiver a cometer alguns erros na linguagem técnica, mas n sou mecânico. Apenas estou a tentar relatar o caso.
    Se alguém tiver alguma ideia do que possa estar a contecer, agradeço desde já.
    Obrigado.

    Cumprimentos,
    Rogério
     
  2. Feiteira10PVZ

    Feiteira10PVZ

    Desde:
    1 Jun 2009
    Mensagens:
    2 690
    Gostos Recebidos:
    143
    o oleo que usas é indicado para esse motor?
     
  3. rogpmiranda

    rogpmiranda

    Desde:
    28 Ago 2010
    Mensagens:
    49
    Gostos Recebidos:
    0
    Sim, é o norma 507 (axo que é isso) para motores com FAP.
    Obrigado.
     
  4. Supergolf

    Supergolf

    Desde:
    20 Jul 2012
    Mensagens:
    350
    Gostos Recebidos:
    82
    Qd se muda as touches, o ideal, dependendo do estado da mesma, é mudar a CAM, topos dos injectores e respectivos bronzes da CAM.

    Assim de repente não me ocorre mais nada, visto estar a usar o oleo correcto.

    Ah!

    Muda-o aos 15K ou 30K?
    É que se for de 30K em 30K......:roll:
     
  5. rafael

    rafael

    Desde:
    18 Fev 2007
    Mensagens:
    7 893
    Gostos Recebidos:
    773
    tens um problema na bomba de oleo vais ter de a trocar
    aproveita e troca de mecanico tambem

    abraços
     
  6. Supergolf

    Supergolf

    Desde:
    20 Jul 2012
    Mensagens:
    350
    Gostos Recebidos:
    82
    Hummm....

    Se fosse da bomba, não iria ter problemas mais graves no motor?
     
  7. rafael

    rafael

    Desde:
    18 Fev 2007
    Mensagens:
    7 893
    Gostos Recebidos:
    773
    Ja estas a ter ou seja mais uma cams e mais tuches
    logo o oleo não esta a chegar a cabeça como deve de ser
    dai teres o mesmo problema
     
  8. rogpmiranda

    rogpmiranda

    Desde:
    28 Ago 2010
    Mensagens:
    49
    Gostos Recebidos:
    0
    A pressão do óleo já foi medida e está dentro dos valores. O óleo também está a chegar à cabeça.
    O mecânico está a suspeitar ter de abrir a cabeça para ver os "canais do óleo". Não sei bem o que é isso mas imagino... pelo nome.
    Isto não está a ser nada fácil.
    Da 1 vez ele mudou a cam, touches e bronzes.

    Abraço!
     
  9. rafael

    rafael

    Desde:
    18 Fev 2007
    Mensagens:
    7 893
    Gostos Recebidos:
    773
    Mau entao se a pressão de oleo esta boa
    o oléo chega bem a cabeça
    para que vai ele ver os canais de oleo se o resto esta tudo ok
    acho essa conversa no minimo estranha
    se o oleo chega bem a cabeça os canais tem de estar bons
    digo eu nao sei

    abraços
    qualquer coisa apita
     
    1 pessoa gostou disto.
  10. rogpmiranda

    rogpmiranda

    Desde:
    28 Ago 2010
    Mensagens:
    49
    Gostos Recebidos:
    0
    Segundo ele, poderá haver algo na cabeça que possa estar a originar o problema. O quê ao certo, não se sabe, mas poderá revelar alguma coisa.
    Poderá ser algo que não acontece sempre, ou em qualquer regime... Alguma coisa tem de ser!
    Já agora, o mecânico é da minha família e por isso da minha inteira confiança.

    Abraço
     
  11. boost

    boost

    Desde:
    23 Out 2006
    Mensagens:
    13 553
    Gostos Recebidos:
    4 762
    O facto de ser da família e ser de confiança não quer obrigatoriamente dizer que seja bom mecânico ;)
     
    2 pessoas gostam disto.
  12. rafael

    rafael

    Desde:
    18 Fev 2007
    Mensagens:
    7 893
    Gostos Recebidos:
    773
    Tu é que sabes se queres continuar nisso estas a vontade

    abraços
    qualquer coisa apita
     
  13. rogpmiranda

    rogpmiranda

    Desde:
    28 Ago 2010
    Mensagens:
    49
    Gostos Recebidos:
    0

    Caro Rafael, mas afinal na tua opinião, a avaria está onde? Na bomba de óleo?
    Obrigado.
    Abraço
     
  14. rafael

    rafael

    Desde:
    18 Fev 2007
    Mensagens:
    7 893
    Gostos Recebidos:
    773
    Na minha opinião o problema esta na bomba de oléo.
    Vamos la ver trocas-te de tuches e arvore de cams tudo ok
    passado algum tempo voltou ao mesmo tuches a bater e arvore de cams gasta
    das duas uma ou tens a cabeça empenada ou o oleo não chega corretamente a cabeça

    Para mim isso é bomba de oléo
     
    1 pessoa gostou disto.
  15. @ires

    @ires

    Desde:
    11 Fev 2010
    Mensagens:
    8 753
    Gostos Recebidos:
    5 487

    Não sou Mecanico mas partilho da opinião!...

    Além de esse ser um problema recorrente de algumas series do motor 2.0 , enquadra-se na origem do problema que estas a ter!...

    Eu... Tive de mudar a minha!... ;)

    Não notas nenhum "roçar" metálico no motor?
     

Partilhar esta página