Problema! k podera ser?

Tópico em 'Motor' iniciado por Darude20, 11 Fev 2011.

  1. _NELSON_

    _NELSON_

    Desde:
    31 Out 2010
    Mensagens:
    22
    Gostos Recebidos:
    0
    ok eu vou seguir por partes então começando no medidor de massa ar, tubos, colector de admissão, ate pk assim faco limpeza msm k n seja...
    hoje devo virar-m pa isso... custa-m imenso ter o carro assim :S
    obrigado pessoal eu dps ponho aki o k realmente era... pode servir pa mais alguem..
    tirem.m so uma duvida a k se referem concretamente quando falam no n75? xD
     
  2. King

    King

    Desde:
    14 Abr 2009
    Mensagens:
    4 580
    Gostos Recebidos:
    2 234
    a n75 é a valvula que controla a pressão do turbo fica ao pé do liquido dos travões. É a valvula onde ligam os tubos de vácuo.
     
  3. _NELSON_

    _NELSON_

    Desde:
    31 Out 2010
    Mensagens:
    22
    Gostos Recebidos:
    0
    e achas k podera ser isso?
    é k a experimentar comecava pelo mais barato:p
     
  4. koolboy

    koolboy

    Desde:
    18 Jan 2009
    Mensagens:
    11 215
    Gostos Recebidos:
    2 264
    Tive um problema parecido com o meu que ele se puxa-se travava mesmo e nada que uma revisão completa ao turbo,limpeza de colectores e egr não resolve-se;)...mas no teu caso pode ser outra coisa...uma coisa que aconcelho é muda os tubos de vacuo para os do 130cv(caso o teu não seja)que são muito mais resistente e é uma coisa relativamente barata;)
     
  5. tijolo

    tijolo

    Desde:
    24 Dez 2009
    Mensagens:
    98
    Gostos Recebidos:
    2
    boas
    desculpem lá mas alguem me podia explicar quais sao os tubos do vacuo?
     
  6. King

    King

    Desde:
    14 Abr 2009
    Mensagens:
    4 580
    Gostos Recebidos:
    2 234
    São os tubos que saem da n75 que estão atrás do motor. Uns tubos finos pra i com 10 mm de diametro..
     
  7. tijolo

    tijolo

    Desde:
    24 Dez 2009
    Mensagens:
    98
    Gostos Recebidos:
    2
    mas na a4 b6 avant tambem fica a traz do motor?
     
  8. King

    King

    Desde:
    14 Abr 2009
    Mensagens:
    4 580
    Gostos Recebidos:
    2 234
    Não. Deve estar do lado esquerdo mas não tenho a certeza!
     
  9. _NELSON_

    _NELSON_

    Desde:
    31 Out 2010
    Mensagens:
    22
    Gostos Recebidos:
    0
    pessoal ja fui ao mecanico e ele nao me conseguiu dizer com certezas o k poderia ser... ele trabalha so com audi mas nao sei se por n me conhecer de lado nenhum, fui la por intermedio de um amigo, o k segue é k ele diz k pode ser geometria do turbo, colector de admissao sujo, tubos de vacuo ou medidor de massa de ar... eu tenho de resolver isto mas gostava k me dessem mais opinioes pa ver se comeco por algum lado... obrigado e desculpem o testamento... mas ja ando a stressaar com esta cena, é k o carro ta sem disparo msm... :(
     
  10. neljoe

    neljoe Moderator

    Desde:
    13 Dez 2005
    Mensagens:
    19 660
    Gostos Recebidos:
    5 212
    Como?

    Só trabalha com AUDI mas como foste lá por intermédio de um amigo então ele diz-te que poderá ser 4 coisas... é isso?
     
  11. baioneta

    baioneta

    Desde:
    11 Abr 2009
    Mensagens:
    847
    Gostos Recebidos:
    56
    Na oficina viste lá alguma Allroad?
    e ele quanto te levou pelo teste com o Vag?
     
  12. _NELSON_

    _NELSON_

    Desde:
    31 Out 2010
    Mensagens:
    22
    Gostos Recebidos:
    0
    pelo teste nao levou nada. levei-lhe eu os resultados e ele apenas analisou... ele disse que poderia ser de varias coisas nem sempre o que o vag diz ta correcto...
    so que eu gostava de comecar por algum lado... e em casa posso testar tudo menos se for turbo, ai é que prefiro dar a quem perceba mais... so queria era ver se alguem me dava um sugestao do que possa ser, alguem que ja tenha passado pelos mesmos sintomas, ou saiba do que podera ser...
     
  13. _NELSON_

    _NELSON_

    Desde:
    31 Out 2010
    Mensagens:
    22
    Gostos Recebidos:
    0
    pessoal por favor ajudem.m a serio eu nao sei por onde comecar... :S
     
  14. baioneta

    baioneta

    Desde:
    11 Abr 2009
    Mensagens:
    847
    Gostos Recebidos:
    56
    Como já foi dito primeiro ves os tubos do vacuo, a mim aconteçeu-me o mesmo e tinha um tudo fissurado . comprei 2 metros por 5 € e substitiu os que estavam á mão
     
  15. _NELSON_

    _NELSON_

    Desde:
    31 Out 2010
    Mensagens:
    22
    Gostos Recebidos:
    0
    obrigado pela ajuda... tipo esses tubos sao os que ligam duas valvular uma de cabeça preta e outra branca certo? e que tambem falaram na válvula N75 mas n sei que valvula é :S
     

Partilhar esta página