Problema AC Audi lado pendura A4 B6 8E ano 2003

Tópico em 'Eletrónica e VAG-COM' iniciado por Marco Augusto, 8 Mai 2018.

  1. Marco Augusto

    Marco Augusto

    Desde:
    23 Ago 2006
    Mensagens:
    415
    Gostos Recebidos:
    1
    Bom dia a todos,

    Estou com um problema no AC Audi A4 B6 8E ano 2003 e precisava sff da v/ajuda.
    O AC do lado condutor ta ok deita frio, tem força e tudo ok.
    O problema é do lado pendura, por vezes não deita frio suficiente e nem força ( em comparação ao do lado condutor ) Será que existe algum sensor lado pendura que esteja avariado e qual a localização? ou o que poderá ser?
    Já mudei os 5 motores que estão na zona por trás porta luvas lado pendura, e não tenho erros nenhuns vagcom.

    Já tou a fritar a pipoca com esta porcaria!!!

    Obrigado pela ajuda.

    Abraço,
    Marco
     
  2. ELFuracon

    ELFuracon

    Desde:
    9 Dez 2006
    Mensagens:
    1 516
    Gostos Recebidos:
    277
    Este problema é comum e frequente acontecer ao fim de uns anos neste modelo.

    E o engraçado é que por vezes ao fim de 1/2 hora começa a funcionar bem (o do lado direito)
    O problema pode não estar nos motores dos flaps (nem apresentar erro no vag-com) mas nas leituras dos pontenciometros sobre o posicionamento dos mesmos e isso tem de ser visto no measuring blocks de cada motor no VAG-COM.

    Pode-se fazer a seguinte experiencia para tentar detectar:
    Retirar à vez cada um dos motores e por etapas, (como o motor a trabalhar e AC ligado), manobrar a alavanca colorida (que estava ligada ao motor) com a mão e tentar perceber se o resultado (caudal de ar, frio / quente) muda.
     
    Marco Augusto gostou disto.
  3. Marco Augusto

    Marco Augusto

    Desde:
    23 Ago 2006
    Mensagens:
    415
    Gostos Recebidos:
    1
    Precisamente o que acontece é isso, de inicio não tem frio/força mas ao fim de algum tempo esta tudo impecável como se nada fosse e por vezes volta ao inicio sem estar a funcionar!
     
  4. ELFuracon

    ELFuracon

    Desde:
    9 Dez 2006
    Mensagens:
    1 516
    Gostos Recebidos:
    277
    Também supeito do proprio modulo de comando do AC (que faz accionar os motores dos flaps para abrir ou fechar).
    É questão de se fazer a experiência / teste com outro modulo e observar o resultado.
     
  5. Marco Augusto

    Marco Augusto

    Desde:
    23 Ago 2006
    Mensagens:
    415
    Gostos Recebidos:
    1
    O que chamas de comando de AC? O climatronic?
     
  6. ELFuracon

    ELFuracon

    Desde:
    9 Dez 2006
    Mensagens:
    1 516
    Gostos Recebidos:
    277
    O modulo de comando de AC é o modulo onde ligas / desligas / defines a temperatura, modo ECON / etc etc....

    Climatronic... É o nome dado pela Volkswagen....
     
  7. Marco Augusto

    Marco Augusto

    Desde:
    23 Ago 2006
    Mensagens:
    415
    Gostos Recebidos:
    1
    Ok, obrigado pela ajuda!
    Vou testar
     

Partilhar esta página