Minha Break

Tópico em 'Octavia' iniciado por alberg, 6 Set 2011.

Tags:
  1. alberg

    alberg

    Desde:
    28 Ago 2011
    Mensagens:
    158
    Gostos Recebidos:
    94
  2. alberg

    alberg

    Desde:
    28 Ago 2011
    Mensagens:
    158
    Gostos Recebidos:
    94
    Pequeno update.
    Nova avaria.
    O sensor de pressão do filtro de partículas pifou. Lá se foi mais 65€ .
    Mais uma peça crônica em modelos com filtro.
    Como é possível a marca nada assumir.
    A peça nem sequer vem numa caixa, é colocada num saco pequeno zip lock.
    Enfim, o que será crônico a seguir.
    117500km
     
  3. A1Z

    A1Z

    Desde:
    10 Mar 2011
    Mensagens:
    2 362
    Gostos Recebidos:
    1 168
    Boas ? Quais os sintomas?
     
  4. alberg

    alberg

    Desde:
    28 Ago 2011
    Mensagens:
    158
    Gostos Recebidos:
    94
    Aviso avaria motor e verificado pelo vagcom. Com tempo dava egr e safe mode por não efectuar regeneração
     
  5. alberg

    alberg

    Desde:
    28 Ago 2011
    Mensagens:
    158
    Gostos Recebidos:
    94
    Km actuais 125521km
     
  6. XZONE

    XZONE

    Desde:
    20 Set 2007
    Mensagens:
    15 497
    Gostos Recebidos:
    5 676
    acho que passei por ti noutro dia..
     
  7. alberg

    alberg

    Desde:
    28 Ago 2011
    Mensagens:
    158
    Gostos Recebidos:
    94
    Talvez, é a única com vidros escuros (película)
     
  8. alberg

    alberg

    Desde:
    28 Ago 2011
    Mensagens:
    158
    Gostos Recebidos:
    94
    130mil continua a rolar.
    Um pormenor, quando tranco os vidros traseiros a luz do Butão numa porta não desliga. Já testei, o comando geral condutor, com um de um golf mas é igual. Solução? Alguém já teve o mesmo.
     
  9. XZONE

    XZONE

    Desde:
    20 Set 2007
    Mensagens:
    15 497
    Gostos Recebidos:
    5 676
    e devia apagar..?
     
  10. alberg

    alberg

    Desde:
    28 Ago 2011
    Mensagens:
    158
    Gostos Recebidos:
    94
    Sim, na minha apaga a luz assim não está acessa de noite, sem tentação para os miúdos.
     
  11. rater

    rater

    Desde:
    26 Mar 2009
    Mensagens:
    137
    Gostos Recebidos:
    42
    Boa tarde a nível conforto, posicäo de conducäo, qualidade do habitaculo, a carrinha tem bom feedback? Tenho visto aqui carrinhas iguais as sua, mas talvez pretenda a versäo RS TFSI para aplicacäo de Gpl.
     
  12. alberg

    alberg

    Desde:
    28 Ago 2011
    Mensagens:
    158
    Gostos Recebidos:
    94
    O conforto é bastante razoável visto ter jante 17" e molas eibach prokit
    com jantes 16" era um espetáculo.
    No interior o único senão é o banco do condutor, a lateral onde tem o airbag no banco condutor, está a deformar de entrar e sair.
    Condução é típico VW, espaço não lhe falta.
    A insonorização ao rolar é que talvez podia ser melhor comparado com outros VW.
    Existe vários fóruns com muito feedback.
    Mesmo no facebook
     
  13. BlueA4

    BlueA4

    Desde:
    3 Fev 2011
    Mensagens:
    5 064
    Gostos Recebidos:
    2 212
    Tem cuidado com os KIT's GPL nos motores TFSI...ainda estão a dar alguns problemas ;)
     
  14. rater

    rater

    Desde:
    26 Mar 2009
    Mensagens:
    137
    Gostos Recebidos:
    42
    Se poderes ser mais especifico, agradecia. É melhor um Kit de injecäo direta ou gasoso? E obrigada. E desculpa o :OT:
     
  15. BlueA4

    BlueA4

    Desde:
    3 Fev 2011
    Mensagens:
    5 064
    Gostos Recebidos:
    2 212
    http://www.audipt.com/f70/gpl-topic-68250/
    Olha ai esse topico...tens la muita informação ;)
     

Partilhar esta página