[A4 B5] mais uma audi a4 b5 sport 17 power-full

Tópico em 'A4 / S4 / RS4' iniciado por Sergio Fininho, 29 Out 2011.

  1. Sergio Fininho

    Sergio Fininho

    Desde:
    11 Jul 2011
    Mensagens:
    3 406
    Gostos Recebidos:
    1 277
    Compressão?.. Essa parte nao acredito
    .. Vou mais para um sensor, porque em andamento nao noto nada e a carrinha puxa bem, nao faz fumos nao gasta oleo nem anti congelante...
    Ou injectores a cablagem eata descartada a hipótese ou a bomba de alta pressao...

    Enviado do meu 6055K através do Tapatalk
     
  2. racegy

    racegy

    Desde:
    2 Set 2010
    Mensagens:
    6 570
    Gostos Recebidos:
    7 014
    Já ponderaste em mandar testar e limpar os injectores...?
    É uma sugestão


    Enviado do meu iPhone usando o Tapatalk
     
  3. Sergio Fininho

    Sergio Fininho

    Desde:
    11 Jul 2011
    Mensagens:
    3 406
    Gostos Recebidos:
    1 277
    Ja pensei nisso... Valores assim por alto?

    Enviado do meu 6055K através do Tapatalk
     
    racegy gostou disto.
  4. racegy

    racegy

    Desde:
    2 Set 2010
    Mensagens:
    6 570
    Gostos Recebidos:
    7 014
    Não faço ideia.
    Já por casa só moram carros a gota / gpl


    Enviado do meu iPhone usando o Tapatalk
     
  5. audia32002

    audia32002

    Desde:
    12 Abr 2016
    Mensagens:
    368
    Gostos Recebidos:
    77
    70€ cada injector
     
  6. BlueA4

    BlueA4

    Desde:
    3 Fev 2011
    Mensagens:
    4 861
    Gostos Recebidos:
    2 086
    A bomba no depósito...alguma vez foi mexida? Não eras o primeiro na ficar com o filtro da bomba obstruído
    Acho que até já houve um caso parecido no fórum
     
    nuno.ribeiro977 gostou disto.
  7. Sergio Fininho

    Sergio Fininho

    Desde:
    11 Jul 2011
    Mensagens:
    3 406
    Gostos Recebidos:
    1 277
    Ja a troquei a uns anos mas a questao é que a carrinha nao pegava.. Essa bomba apenas faz 0.5 bar para carregar o circuito do gasoleo o resto faz a bomba se alta pressao

    Enviado do meu 6055K através do Tapatalk
     
  8. Sergio Fininho

    Sergio Fininho

    Desde:
    11 Jul 2011
    Mensagens:
    3 406
    Gostos Recebidos:
    1 277
    Aqui esta...

    Enviado do meu 6055K através do Tapatalk
     
  9. Sergio Fininho

    Sergio Fininho

    Desde:
    11 Jul 2011
    Mensagens:
    3 406
    Gostos Recebidos:
    1 277
    Pessoal alguem sabe os valores de aperto dos parafusos n- 19 e dos parafusos n- 3?

    Enviado do meu 6055K através do Tapatalk
     
  10. Sergio Fininho

    Sergio Fininho

    Desde:
    11 Jul 2011
    Mensagens:
    3 406
    Gostos Recebidos:
    1 277
    Acho que dei com o gato ... Amanha ja confirmo

    Enviado do meu 6055K através do Tapatalk
    [​IMG][​IMG][​IMG][​IMG]
     
    zefern, racegy e BlueA4 gostam disto.
  11. Sergio Fininho

    Sergio Fininho

    Desde:
    11 Jul 2011
    Mensagens:
    3 406
    Gostos Recebidos:
    1 277
    Boas pessoal confirma se sensor da cambota faz falhar depois de quente ...lol

    Entretanto como ja tinha a nao na massa .... Olha cá vai..
    Cablagem injectores nova , anilhas injectores e kit vedantes ,afinação folga injectores, kit parafusos injectores, kit parafusos balancetes dos injectores, castrol magnatec 5w40 c3, filtro gasoleo,filtro oleo,limpa injectores faher , anti fricção faher hd, junta tampa valvulas, sensor cambota , kit parafusos e molas do resguardo novos, apoios cx veloxidades novos ruville. Alinhamento de direcao ... E estou pronto para as ferias.. Mas no domingo vou dar uma volta para ver se esta mesmo tudo bem...
    * por assim dizer ia indo á falência...

    Enviado do meu 6055K através do Tapatalk
    [​IMG][​IMG][​IMG]
     
    zefern gostou disto.
  12. zefern

    zefern

    Desde:
    3 Jun 2007
    Mensagens:
    878
    Gostos Recebidos:
    493
    E nunca acusou no vagcom?
     
  13. Sergio Fininho

    Sergio Fininho

    Desde:
    11 Jul 2011
    Mensagens:
    3 406
    Gostos Recebidos:
    1 277
    Nada

    Enviado do meu 6055K através do Tapatalk
     
  14. racegy

    racegy

    Desde:
    2 Set 2010
    Mensagens:
    6 570
    Gostos Recebidos:
    7 014
    Só foi pena trocares peças se calhar desnecessária, como a cablagem dos injectores, mas é o mais provável nos PD.
    Mas já fica manutenção preventiva.
    Com o sensor da cambota avariado a carrinha nunca te falhou ao pegar?
    Estranho nunca dar erro, nem que fosse um erro intermitente


    Enviado do meu iPhone usando o Tapatalk
     
    zefern gostou disto.
  15. Sergio Fininho

    Sergio Fininho

    Desde:
    11 Jul 2011
    Mensagens:
    3 406
    Gostos Recebidos:
    1 277
    Nunca deu erro,nunca falhou... Apenas no dia que dei por conta que estava a falhar ao relantim precisei de meter a fundo e a carrinha soluçou mas nao passei cartao... Quando parei nos semáforos com o ac ligado é que se notava que falhava.. Tanto que fiz alguns 10 videos e nunca consegui apanhar a falhar...

    Enviado do meu 6055K através do Tapatalk
     
    nuno.ribeiro977, zefern e racegy gostam disto.

Partilhar esta página