Luz de controlo de tracção de rodas audi a3 8l 2001

Tópico em 'Eletrónica e VAG-COM' iniciado por Springbockdevil, 4 Jun 2012.

  1. Springbockdevil

    Springbockdevil

    Desde:
    22 Mai 2012
    Mensagens:
    562
    Gostos Recebidos:
    116
    Boa noite

    Tenho um audi a3 8l de 2001, ia descansado da vida a andar nele até que me acendeu a luz de controlo de tracçao, senti logo o carro a entrar em safe mode e levei o carro ao mecanico, ele ligou o carro a uma maquina que lhe indicou ser o break switch, foi trocado, e a luz desapareceu, no entanto estive em trabalho e nao deu para testar muito bem, no fim de semana seguinte fui dar uma volta, qual o meu espanto passado ai 80 kms voltou a acender a luz, o pior é que em vez de tar fixa começou a piscar a luz de tracçao das rodas e consequentemente as rodas bloqueavam depois ficava bom e voltava a bloquear, fui novamente ao mecanico visto nao dar para andar com o carro daquele forma, ele ligou uma vez o carro a maquina e deu bloqueio na centralina, efectuou-se entao uma nova reconfiguração da centralina, voltei a testar o carro e passado ai 80/90 kms uma vez mais voltou a acender a luz e a travar o carro. Voltei a ir ao mecanico e tive de la deixar o carro visto que neste momento não da qualquer erro, embora a luz esteja ligada e quando fica intermitente bloqueia as rodas e é um perigo. Alguem tem ideia do que possa ser? Preciso de help urgente da malta amiga aqui do forum.

    Obrigado pela atenção
    Cumprimentos
    Springbockdevil
     
  2. a3pmn

    a3pmn

    Desde:
    13 Dez 2006
    Mensagens:
    36
    Gostos Recebidos:
    3
    Tive um problema semelhante no meu A3...
    Os sintomas eram os mesmos e no meu caso era sensor de ângulo de derrapagem...
    Se for o mesmo problema, a peça é da marca volkswagen com a referência 1J0907657B e está situada por baixo da coluna de direcção e é carota (pra cima de 400€ nova... eu consegui arranjar uma usada mais em conta e resolvi o problema)
    Eu postei aqui no fórum (procura por: "Problemas de ESP - SENSOR DE ANGULO DE DERRAPAGEM") mas não tive qualquer ajuda...
    A mim acontecia quando travava, accionava o abs sem ser preciso (sentia o pedal a tremer e o carro a travar aos poucos as rodas), depois a luz do ESP ficava acesa e não voltava a fazer isso quando travava (suponho que o carro perdia o ESP/ABS quando me dava esse erro...)
    Atenção ao mecânico onde levas o carro porque no meu caso corri vários e só um com um software atualizado conseguiu descortinar o problema, os outros, numa leitura de centralina mais básica iam por esses caminhos mais usuais que indicas e mudavam peças sem resolver o problema!!!
     
  3. a3pmn

    a3pmn

    Desde:
    13 Dez 2006
    Mensagens:
    36
    Gostos Recebidos:
    3
    Procura no google por 1J0907657B e vê a imagem, podes sempre arranjar alguém com um a3 igual e trocar a peça pra ver se o problema se resolve...
     
  4. rafael

    rafael

    Desde:
    18 Fev 2007
    Mensagens:
    7 893
    Gostos Recebidos:
    773
    Mas o dele não da erro pode ser muita coisa
    o que tu trocas-te foi o sensor G202 que é o mais caro
    se for o g200 fica a volta de 100 e tal euros
     
  5. a3pmn

    a3pmn

    Desde:
    13 Dez 2006
    Mensagens:
    36
    Gostos Recebidos:
    3
    Correctíssimo :)

    Mas importa referir que nem todos os softwares dão conta do erro neste tipo de peça...
    Ou o problema não tem nada a ver com este tipo de peça ou o carro pode andar a ser ligado a máquinas que não permitem uma leitura suficientemente detalhada que aponte com rigor a peça em questão... (o meu acho que foi ligado a esitronic da bosch)

    O mudar a peça pela de outro carro era a solução que poderia descartar a hipótese de ser deste sensor que estamos a falar...
     
  6. Springbockdevil

    Springbockdevil

    Desde:
    22 Mai 2012
    Mensagens:
    562
    Gostos Recebidos:
    116
    Tenho de ver isso podera ser esses 2 sensores? Epa é que estou mesmo á nora, eu nao preciso de travar para akilo acontecer, apos a reprogramaçao da centralina, eu ia na auto estrada quando a luz ligou, nem carreguei no travao.
    Mas depois quando saiu da auto estrada comecei logo a sentir esse travar no pedal e a bloquiar as rodas quando andava com o carro e a luz fica intermitente.
    Axam que é desses sensores? o que me aconcelham? a levar o carro á audi?

    Cumps
     
  7. rafael

    rafael

    Desde:
    18 Fev 2007
    Mensagens:
    7 893
    Gostos Recebidos:
    773
    Nao precisas de ir a audi
    faz uma coisa primeiro limpas os sensores das rodas da frente
    e depois exprimenta
     
  8. a3pmn

    a3pmn

    Desde:
    13 Dez 2006
    Mensagens:
    36
    Gostos Recebidos:
    3
    Eu não fui à audi, mas só o 3º mecânico onde fui é que identificou LOGO o problema com o software dele, porque os dois iniciais detectaram um problema mas não foram sequer a esta peça e queriam andar a mudar outras peças menores relacionadas com o sistema de travagem, mas que não resolveram o problema...
    Actualmente o meu mecânico de confiança passou a ser esse tal 3º :) e confio plenamente no trabalho dele, pelo que, pessoalmente não costumo ir à marca mas isso é tudo relativo, cada um sabe de si :)
     
  9. Springbockdevil

    Springbockdevil

    Desde:
    22 Mai 2012
    Mensagens:
    562
    Gostos Recebidos:
    116
    Mas os sensores que estao a referir anteriormente encontram-se junto as rodas? podiam indicar-me o local onde se encontram, e como procedo a limpeza? apenas com um pano?
    Para diagnosticar se a dificuldade é efectivamente destes sensores, só consigo saber testando com novos será isso?
    Peço desculpa pela minha ignorancia:S

    Obrigado desde já pela vossa ajuda
    Cumprimentos
     
  10. a3pmn

    a3pmn

    Desde:
    13 Dez 2006
    Mensagens:
    36
    Gostos Recebidos:
    3
    Quanto à localização dos sensores que eu referi estão ao pé da coluna de direcção. Tirando o painel por cima dos pedais deves conseguir ver... Quanto à existência de outros e respectiva limpeza a malta mais entendida que se pronuncie...

     
  11. Springbockdevil

    Springbockdevil

    Desde:
    22 Mai 2012
    Mensagens:
    562
    Gostos Recebidos:
    116
    Ainda utilizando aquilo que disses te no texto acima com os sintomas do teu a diferença, é que no meu não foi necessario travar para ele ligar a luz de controlo de tracçao de rodas como disse ia na auto estrada a acelarar e ele ligou automaticamente. Mesmo assim podera ser esses 2 sensores?

    Cumps
     

Partilhar esta página