Luz airbag acesa

Tópico em 'Eletrónica e VAG-COM' iniciado por JPalaio, 27 Mai 2012.

Tags:
  1. JPalaio

    JPalaio

    Desde:
    28 Fev 2011
    Mensagens:
    269
    Gostos Recebidos:
    11
    Tenho uma A6 4B e volta e meia a luz do airbag decide-se a acender.

    Quando comprei a carrinha comprei também um vag-com para tratar destas eventualidades, mas como nunca consegui por aquela gaita a trabalhar no meu portátil, recorri a um mecânico meu conhecido que tem uma máquina. A avaria que dá é sempre no airbag do pendura, e diz que é uma "avaria intermitente". Ele esteve lá a ver, desmontou-me aquilo tudo, verificou os cabos, apagou a luz e até agora não voltou a acender, mas hoje fiz uma relação.

    Tenho um colega que sempre que vai comigo no pendura diverte-se a brincar com o elevador do banco com o cinto posto, ou seja, quando sobe, o cinto aperta, e muito. O cinto terá algum sensor de tensão que possa dar informações erradas naquele momento, mas o airbag não dispara porque todos os restantes sensores não activam.

    Eu não conheço os sistemas de segurança nem a fundo nem a meio fundo, isto é só a minha imaginação a tentar descortinar algo para a aparente inexplicável situação.
     
  2. vick_79

    vick_79

    Desde:
    28 Jun 2009
    Mensagens:
    16 384
    Gostos Recebidos:
    3 680
    vamos la ver se entendi, sempre que o teu amigo brinca com o elevador do banco, a luz do airbag acende?? é isso??
     
  3. ruirm

    ruirm

    Desde:
    23 Fev 2012
    Mensagens:
    194
    Gostos Recebidos:
    74
    boas no meu acendeu me a luz do airbag e depois de procurar descobri que ao aspirar o carro tinha desligado uma ficha que tem debaixo do banco foi só ligar a ficha e apagar o erro com o vag........o teu pode ser mau contacto ou algo assim verifica.......;)
     
  4. JPalaio

    JPalaio

    Desde:
    28 Fev 2011
    Mensagens:
    269
    Gostos Recebidos:
    11
    Não, o que ele faz é uma coisa comum, que também tem sido o acender da luz.
     
  5. rfmribeiro

    rfmribeiro

    Desde:
    18 Dez 2011
    Mensagens:
    357
    Gostos Recebidos:
    43
    boas isso certamente é a ficha por baixo do banco, desliga e lubrifica com w40 que isso volta sempre ao sitio
     
  6. JPalaio

    JPalaio

    Desde:
    28 Fev 2011
    Mensagens:
    269
    Gostos Recebidos:
    11
    Mecânica e sistemas eléctricos prefiro deixar para um mecânico conhecido meu. Mas foi o que ele fez.
     
  7. rfmribeiro

    rfmribeiro

    Desde:
    18 Dez 2011
    Mensagens:
    357
    Gostos Recebidos:
    43
    fizeste bem, eu para já a primeira vez que me acoteceu tambem li aqui mas preferi primeiro ir ao electricista, para a proxima já sei . . .
     
  8. JPalaio

    JPalaio

    Desde:
    28 Fev 2011
    Mensagens:
    269
    Gostos Recebidos:
    11
    Só queria era conseguir pôr o meu cabo a trabalhar, mas isso é assunto para outro tópico. XD
     
  9. rfmribeiro

    rfmribeiro

    Desde:
    18 Dez 2011
    Mensagens:
    357
    Gostos Recebidos:
    43
    é deles em aberto, vela se algum é a tua versão
     

Partilhar esta página