Localização EGR

Tópico em 'Motor' iniciado por riclobo87, 31 Mar 2017.

  1. riclobo87

    riclobo87 New Member

    Desde:
    17 Mar 2017
    Mensagens:
    4
    Gostos Recebidos:
    1
    Boas pessoal alguém aqui me sabe dizer se o Audi a4 1.6 de 97 tem válvula egr? Já mudei tudo e mais alguma coisa e o carro insiste em soluçar em andamento e além disso ha vezes em que acelero e ele nada....agradeço a ajuda ;-)
     
  2. Garcia_MDD

    Garcia_MDD Well-Known Member

    Desde:
    25 Nov 2011
    Mensagens:
    872
    Gostos Recebidos:
    288
    Já passaste o Vag-Com?
     
  3. riclobo87

    riclobo87 New Member

    Desde:
    17 Mar 2017
    Mensagens:
    4
    Gostos Recebidos:
    1
    sim já passei e nada de erros. Aproveitei e diz também um ajuste na borboleta. Mas nada resolve. Basicamente com o carro parado ao relanti o ponteiro oscila um pouco e na mesma com o carro parado ao acelerar ali por volta das 2.000 rpm parece que se engasga todo como se não estivesse a chegar ou gasolina ou corrente ao piston. Mas em altas não se engasga nada. Só ao acelerar em baixas
     
  4. Garcia_MDD

    Garcia_MDD Well-Known Member

    Desde:
    25 Nov 2011
    Mensagens:
    872
    Gostos Recebidos:
    288
    Podes ter humidade no distribuidor.
    A mim acontecia-me algo parecido num golf 3 que tive. quando tinha humidade engasgava-se bue e parecia um tractor mas em alta rotação era tranquilo. vê o rotor do distribuidor cabos das velas e afins.
     
  5. marco.monteiro69

    marco.monteiro69 New Member

    Desde:
    29 Jan 2017
    Mensagens:
    8
    Gostos Recebidos:
    1
    Boas... Tive o mesmo problema... Depois de mudar algumas coisas sem resultado,um mecânico disse me que era os cabos das velas... Em cheio... Agora parece um relógio

    Enviado do meu X9007 através de Tapatalk
     
  6. riclobo87

    riclobo87 New Member

    Desde:
    17 Mar 2017
    Mensagens:
    4
    Gostos Recebidos:
    1
    Boas pessoal. Sim bate certo com o que o meu mecânico me disse. Ele disse que possivelmente seriam ser os cabos de velas a partida ou algo no distribuidor. Ele disse que ia testar tudo isso e ver se resulta ;-)
     
  7. nuno.ribeiro977

    nuno.ribeiro977 Active Member

    Desde:
    24 Nov 2014
    Mensagens:
    613
    Gostos Recebidos:
    205
    Faz uma revisão velas,cabos e afins e ficas garantido por uns tempos e não gastas muito dinheiro e o carro agradece porque vai ganhar uma alma nova;)
     
  8. Garcia_MDD

    Garcia_MDD Well-Known Member

    Desde:
    25 Nov 2011
    Mensagens:
    872
    Gostos Recebidos:
    288
    Tenho de concordar contigo ;)
    Sem duvida....
     

Partilhar esta página