Liquido anti-congelante

Tópico em 'Mecânica Geral' iniciado por gl0w, 26 Ago 2009.

  1. remorse

    remorse

    Desde:
    8 Abr 2008
    Mensagens:
    1 896
    Gostos Recebidos:
    852
    Se lhe deitares mais 1 pouco de liquido isso ja nao te acontece !

    Em relação ao gl0w se tá na garantia deixa lá o carro, se a agua tiver a desaparecer mesmo!
     
  2. Ricardo.Santos

    Ricardo.Santos

    Desde:
    21 Out 2008
    Mensagens:
    112
    Gostos Recebidos:
    1
    boas....
    epa tou exatamente com o mesmo problema
    cabrao do liquido anda a desaparecer a força toda... sou de leiria e fui ao algarve e vim e a agua foi do maximo pra baixo do minimo... 2 em 2 semanas vai do maximo pra baixo do minimo...
    ainda nao descobri o que se passa mas sinceramente duvido que seja a junta de cabeça
     
  3. AudiST

    AudiST Moderator

    Desde:
    28 Mai 2007
    Mensagens:
    9 085
    Gostos Recebidos:
    248
    Para que????

    aquilo precisa e de estar dentro do maximo e do minimo a funcionar e estando a funcionar esta perfeitamente dentro do nivel se acrescentar quando o carro estiver parado e capaz de estar no sitio mas depois vai ultrapassar o limite maximo

    portanto anda assim que anda bem

    No teu caso e muito mais grave pois esta a consumir o liquido por isso ou tem fuga ou e a cabeça :roll:
     
  4. gl0w

    gl0w

    Desde:
    6 Jan 2009
    Mensagens:
    82
    Gostos Recebidos:
    1
    NOVIDADES:

    Em principio, pelo que me foi dito na Audi, vai levar a cabeça do motor nova.
     
  5. luis.filipe

    luis.filipe

    Desde:
    19 Nov 2006
    Mensagens:
    163
    Gostos Recebidos:
    0
    Possa, mas desde que sejam eles a pagar é o que interessa . . . .
     
  6. gl0w

    gl0w

    Desde:
    6 Jan 2009
    Mensagens:
    82
    Gostos Recebidos:
    1
    Sim, isso é o importa, o carro está na garantia.

    Bem só para confirmar que levou mesmo a cabeça de motor nova, e todas as peças associadas ao mesmo.
    Oleo e filtro de oleo novo.
    Vou hoje busca-lo.

    Obrigado pessoal.
     
  7. blast99

    blast99

    Desde:
    10 Abr 2009
    Mensagens:
    126
    Gostos Recebidos:
    10
    O meu carro está na mesma situação... mudei recentemente o termostanto e consequentemente o anti congelante.... ficou um pouco assim do máximo, agora, está entr o minimo e o máximo e quando ligo o carro de manha acende a luz do anti-congelante, mas se mantiver a trabalhar, ela apaga-se...

    Dêem uma olhadela para estarem a par com o que me aconteceu....
    Criei um tópico para a minha situação.... ajuda-me pff

    http://www.audipt.com/showthread.ph...nte-sem-motivo-aparente?p=1689235#post1689235
     

Partilhar esta página