Já fui...

Tópico em 'Mecânica Geral' iniciado por rro, 6 Set 2021.

  1. rro

    rro

    Desde:
    6 Abr 2019
    Mensagens:
    561
    Gostos Recebidos:
    139
    Bom, como o título indica já fui...hoje o dia começou assim:

    Diagnóstico feito na Audi, 99% são as embraiagens da caixa automática que estão gastas.

    Hoje de manhã não notava nenhum comportamento estranho, mas agora acho que noto uma aceleração aos empurrões.

    Disseram que posso andar com o carro, desde que não force muito mas vou encosta-lo até ir para a oficina.
     

    Ficheiros Anexados:

  2. rro

    rro

    Desde:
    6 Abr 2019
    Mensagens:
    561
    Gostos Recebidos:
    139
    Supostamente até poderia andar com o carro até à reparação, mas não vou arriscar.
     

    Ficheiros Anexados:

    Last edited: 6 Set 2021
  3. Logisburg

    Logisburg

    Desde:
    21 Set 2008
    Mensagens:
    570
    Gostos Recebidos:
    156
    E quantos klms duraram?
     
  4. rro

    rro

    Desde:
    6 Abr 2019
    Mensagens:
    561
    Gostos Recebidos:
    139
    Tem cerca de 195.000km mas apenas 40.000 comigo.
     
  5. rro

    rro

    Desde:
    6 Abr 2019
    Mensagens:
    561
    Gostos Recebidos:
    139
    O OBD Eleven dá este erro.
    Alguém já passou pelo mesmo?
     

    Ficheiros Anexados:

  6. rro

    rro

    Desde:
    6 Abr 2019
    Mensagens:
    561
    Gostos Recebidos:
    139
    Seguindo o link surge:

    P0716 – Input/Turbine Speed Sensor Circuit Range/Performance DTC Trouble Code. ... Having a P0716 OBD2 Diagnostic Trouble Code (DTC) means that the ECU has detected a problem with the input / turbine speed sensor, which will likely prevent it from operating the transmission properly
     
  7. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    18 837
    Gostos Recebidos:
    7 244
    Ou seja, é abrir a caixa e trocar o sensor a partida.
     
  8. rro

    rro

    Desde:
    6 Abr 2019
    Mensagens:
    561
    Gostos Recebidos:
    139
    Pois, depois de ligar o OBD percebi que deveria ser algo assim. Mas na Audi ligaram à máquina e apontam para as embraiagens, o que é estranho, porque o erro que dá é outro.

    Antes de aparecer o aviso, apenas notava aqueles arranques com o carro a estremecer.
    Fico com a sensação que os problemas deven estar relacionados.
    Ou então, ainda existirá algum problema adicional.
     
  9. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    18 837
    Gostos Recebidos:
    7 244
    Ou simplesmente viram que a embraiagem não está muito boa, e sendo Audi, toca a lixar o cliente.
    Tenta uma segunda opinião, talvez na Bosch a ver o que dizem.
     
    rro gostou disto.
  10. Black Drako

    Black Drako

    Desde:
    27 Nov 2011
    Mensagens:
    5 889
    Gostos Recebidos:
    3 700
    Nao me cheira a sensor...
    Como esta o oleo da caixa?
     
  11. rro

    rro

    Desde:
    6 Abr 2019
    Mensagens:
    561
    Gostos Recebidos:
    139
    Viva,

    O óleo foi mudado à cerca de 15.000km na Audi.
    O OBDEleven apenas apresenta os defeitos da imagem mas existe um modo de teste em tempo real mas nunca usei por medo de alterar algum parâmetro, mas acho que estou a ser nabo, pois lá consegue-se obter muitas informações adicionais.

    Estou meio perdido...nesta área sou como uma peixe fora de água.
     
  12. rro

    rro

    Desde:
    6 Abr 2019
    Mensagens:
    561
    Gostos Recebidos:
    139
    Entretanto liguei para a eurotransmissão em Braga e os valores são assustadores, para qualquer reparação.
    Propuseram levar lá o carro para fazer um teste à caixa, duas horas segundo eles, para verificarem se conseguem orçamentar (aproximadamente) antes de desmontar mas acham que o carro devia ir de reboque...
     
  13. Black Drako

    Black Drako

    Desde:
    27 Nov 2011
    Mensagens:
    5 889
    Gostos Recebidos:
    3 700
    O erro P0176 é genérico.. Nao significa que o problema esteja no sensor obrigaroriamente. Esquece o obd eleven.
    Leva a uma oficina Bosch da tua área pra uma segunda opiniao.
    É bem possivel que na Audi estejam correctos, mas na Audi também há nabos.
     
  14. rro

    rro

    Desde:
    6 Abr 2019
    Mensagens:
    561
    Gostos Recebidos:
    139
    Pois, o Madlima também sugeriu o mesmo.
    Mas se ao menos eu conhecesse alguém numa Bosh, tenho algum receio de iniciar um processo de reparação sem ter alguém que me possa guiar...
    Sei que a bosh tem um feedback muito bom, mas será que é seguro levar a qualquer uma oficina deles?

    Na verdade eu não sei qual foi o erro que eles (na audi) viram, apenas me disseram que tinha que deixar o carro para analisarem.
     
  15. Black Drako

    Black Drako

    Desde:
    27 Nov 2011
    Mensagens:
    5 889
    Gostos Recebidos:
    3 700
    A Bosch tem feedbacks bons e maus..
    Cada oficina Bosch é diferente.
    A máquina da Bosch é quase tão boa como as originais dos fabricantes, em certas coisas até superior, o erro que deu na máquina deles é mais especifico do que o da obd eleven.
    Provavelmente eles na Audi querem analisar o oleo, verificar se ha limalhas, querem ver a cablagem do sensor, o sensor, etc.. A partir dai vao pra outros campos.. Se o diagnostico na Audi nao está completo nao vás pra já pra outra oficina.
     

Partilhar esta página