FALHA DE LUZ DE FREIO / BRAKE LIGHT FAILURE

Tópico em 'Mecânica Geral' iniciado por Bruno P Secchi, 3 Abr 2019.

  1. Bruno P Secchi

    Bruno P Secchi

    Desde:
    24 Mai 2018
    Mensagens:
    20
    Gostos Recebidos:
    1
    Boas pessoal, tudo tranquilo? Seguinte.. essa luz vem me infernizando desde quando comprei o carro, antes não estava dando muita bola... Mas ultimamente ta me tirando a paciência, sabe quando gostamos do carro alinhadinho? Então... Sou desses..
    Pelo manual essa luz é a de ''brake light failure'' (FALHA DE LUZ DE FREIO) porém estou com todas as luzes funcionando, brake light, e freio, até por precaução conferi todas as lampadas externas restantes, farol, piscas, luzes de ré, farol alto, enfim... Vocês teriam dicas do que fazer?
    Eu já conferi o soquete, ele está em perfeito estado, removi todas lampadas e coloquei novamente, lampadas com os polos bons, sabem o que mais eu poderia fazer pra resolver isso?
     

    Ficheiros Anexados:

  2. ELFuracon

    ELFuracon

    Desde:
    9 Dez 2006
    Mensagens:
    1 627
    Gostos Recebidos:
    340
    Brake (Freio) Switch (interruptor) no pedal de travão (Brake - freio) com defeito?
     
    Bruno P Secchi gostou disto.
  3. nuno.ribeiro977

    nuno.ribeiro977

    Desde:
    24 Nov 2014
    Mensagens:
    3 458
    Gostos Recebidos:
    1 302
    Interruptor do pedal de travão avariado
    Este interruptor faz duas funções nem sempre quando acende as luzes quer dizer que está bom
    Muda isso que é barato um abraço

    Enviado do meu ZTE Blade A522 através do Tapatalk
     
    Bruno P Secchi gostou disto.
  4. Bruno P Secchi

    Bruno P Secchi

    Desde:
    24 Mai 2018
    Mensagens:
    20
    Gostos Recebidos:
    1
     
  5. Bruno P Secchi

    Bruno P Secchi

    Desde:
    24 Mai 2018
    Mensagens:
    20
    Gostos Recebidos:
    1
    Ele deveria aparecer avaria no VAG VCDS? 01- ENGINE, exato? no meu não chegou aparecer... Teria alguma forma de testar ele?
     
  6. nuno.ribeiro977

    nuno.ribeiro977

    Desde:
    24 Nov 2014
    Mensagens:
    3 458
    Gostos Recebidos:
    1 302
    Não isso é mesmo o interruptor é comum com a idade ou uso
    Mudei o meu primeiro aos 10 anos e agora com 17 vai levar outro também estou com este problema mas no meu faz esporadicamente desde que mudei o servofreio até pode ser afinação ou mal montado

    Enviado do meu ZTE Blade A522 através do Tapatalk
     
    Bruno P Secchi gostou disto.
  7. Bruno P Secchi

    Bruno P Secchi

    Desde:
    24 Mai 2018
    Mensagens:
    20
    Gostos Recebidos:
    1
    Vou verificar esse interruptor no pedal do freio, e depois dou um retorno então, teria alguam forma talvez do meu estar mal conectado ou algo do tipo?
     
  8. nuno.ribeiro977

    nuno.ribeiro977

    Desde:
    24 Nov 2014
    Mensagens:
    3 458
    Gostos Recebidos:
    1 302
    Podes dar spray de contactos na ficha e esticar o veio central do interruptor que depois afina para o sítio quando travares no pedal

    Enviado do meu ZTE Blade A522 através do Tapatalk
     
    Bruno P Secchi gostou disto.
  9. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    13 704
    Gostos Recebidos:
    4 521
    O switch do pedal custa 14eur da VW (cor verde) e 20 e poucos da audi (preto/preto cinza claro). São exactamente os mesmos.
     
  10. Bruno P Secchi

    Bruno P Secchi

    Desde:
    24 Mai 2018
    Mensagens:
    20
    Gostos Recebidos:
    1
    ESTOU COM 2 INTERRUPTORES PRA TESTAR, UM DE DOIS PINOS E UM DE QUATRO PINOS, TOMARA QUE SEJA ISSO
     
  11. nuno.ribeiro977

    nuno.ribeiro977

    Desde:
    24 Nov 2014
    Mensagens:
    3 458
    Gostos Recebidos:
    1 302
    É o de 4 pinos

    Enviado do meu ZTE Blade A522 através do Tapatalk
     
    Bruno P Secchi e perkes gostam disto.
  12. perkes

    perkes

    Desde:
    11 Out 2012
    Mensagens:
    1 473
    Gostos Recebidos:
    437
    Confirmo...
     
    Bruno P Secchi gostou disto.
  13. Bruno P Secchi

    Bruno P Secchi

    Desde:
    24 Mai 2018
    Mensagens:
    20
    Gostos Recebidos:
    1
    Acabei tirando hoje o interruptor do freio, e infelizmente sem sucesso, era o de 2 pinos...
     

    Ficheiros Anexados:

  14. nuno.ribeiro977

    nuno.ribeiro977

    Desde:
    24 Nov 2014
    Mensagens:
    3 458
    Gostos Recebidos:
    1 302
    Mas está resolvido?
    O meu é diferente é um B6

    Enviado do meu ZTE Blade A522 através do Tapatalk
     
    Bruno P Secchi gostou disto.
  15. Bruno P Secchi

    Bruno P Secchi

    Desde:
    24 Mai 2018
    Mensagens:
    20
    Gostos Recebidos:
    1
    não foi resolvido meu amigo, continua a mensagem no computador de bordo >zzzz
     

Partilhar esta página