Carro não aquece, e barulho metálico

Tópico em 'Motor' iniciado por diogo__sl, 14 Jan 2020.

  1. diogo__sl

    diogo__sl

    Desde:
    18 Nov 2019
    Mensagens:
    24
    Gostos Recebidos:
    2
    Olá a todos, tenho um B8 de 2008/09 caixa automática, e o mesmo desde que o comprei em outubro apresenta um problema que não aquece.. já foi trocado termostáto, uma válvula que leva dentro de um tubo.. foi verificada a bomba de água etc etc.. o mesmo não aquece vou a 100km/h e a temperatura não sobe além dos 50º graus. Só apertando com ele é que sobe a temperatura mas assim que se deixa de acelarar baixa logo..
    Agora o outro barulho é um roçar metálico quando se passa em buracos.. ou quando se liga a frio e arranco faz.., eu vou tentar deixar um video que gravei para vocês entenderem melhor do que falo.
    Trocou os braços todos da suspensão quando comprei.. pastilhas e discos tambem.
    O que poderá ser?

     
  2. vick_79

    vick_79

    Desde:
    28 Jun 2009
    Mensagens:
    15 658
    Gostos Recebidos:
    3 456
    Temperatura, o termostato é original ou da concorrência? sensor de temperatura foi trocado? erros na Maquina tem?
    Quanto ao barulho não é perceptível
     
    diogo__sl e Black Drako gostam disto.
  3. Black Drako

    Black Drako

    Desde:
    27 Nov 2011
    Mensagens:
    3 978
    Gostos Recebidos:
    2 250
    Esse barulho parece ser algo solto.. As protecoes metalicas dos discos estarao bem apertadas?
     
  4. diogo__sl

    diogo__sl

    Desde:
    18 Nov 2019
    Mensagens:
    24
    Gostos Recebidos:
    2
    Sim foi tudo trocado por original. Nada de erros na máquina.. no vagcom nada também.
     
  5. diogo__sl

    diogo__sl

    Desde:
    18 Nov 2019
    Mensagens:
    24
    Gostos Recebidos:
    2
    Pois não sei.. sei que já foi trocado discos pastilhas os braços todos etc e persiste.. no outro dia este sábado aliás deu me a sensação que a direção ficava presa por causa desse barulho não sei explicar.. mas senti no volante e ao desfazer a direção para a o barulho e a pequena força exercida..
     
  6. litogabriel1987

    litogabriel1987

    Desde:
    19 Abr 2014
    Mensagens:
    433
    Gostos Recebidos:
    81
    Pode ser a bomba de direccao assistida
     
  7. diogo__sl

    diogo__sl

    Desde:
    18 Nov 2019
    Mensagens:
    24
    Gostos Recebidos:
    2
    Boas malta vou usar este tópico pois o problema em cima persiste.. mas entretanto surgiu outro que me preocupa mais..
    Reparei agora numa coisa desde a 2/3 dias para cá, em subidas maiores o meu audi com caixa multitronic de 8 velocidades mesmo com o travão de mão elétrico selecionado ao tentar arrancar mesmo devagar ou de força ele vai abaixo, morre como se fosse manual..
    hoje vim aqui a um rio e morreu umas 3 vezes pra sair do caminho.. teve que ser muito devagar a acelerar e com o travão acionado e ele la saiu..Ele a direito e assim basta tirar o pé do travão ele começa logo a andar devagar o normal.. agora nas subidas já reparei isso nestes últimos dias..
    Eu noto que as vezes se tiver o travão elétrico acionado aquele modo que ajuda em subidas e assim em manobras a andar devagar o carro vai aos saltos porque esse sistema parece que trava o carro ele trava de repente..
    Frisar que o carro tem um caixa automática relativamente nova que foi trocada aos 130 mil na marca.. o carro conta com 250 mil e o óleo foi sempre trocado até antes dos tais 60 mil..
     
  8. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    16 128
    Gostos Recebidos:
    5 795
    Como de costume, e não és excepção, tens de ligar o vagcom, ver erros e valores. Tambem me pergunto se a admissão e egr foi ja limpa nestes 250k.
     
  9. audia32002

    audia32002

    Desde:
    12 Abr 2016
    Mensagens:
    368
    Gostos Recebidos:
    77
    Não perdes nada em ver se tens algum problema na mecatrónica da tua caixa de velocidades
     
    diogo__sl gostou disto.
  10. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    16 128
    Gostos Recebidos:
    5 795
    Nem me lembrei dessa.
    Se trocarem o oleo e não fizerem a calibração proxy, acaba por acontecer isso e mais lentidão nas trocas de caixa.
     
    diogo__sl gostou disto.
  11. diogo__sl

    diogo__sl

    Desde:
    18 Nov 2019
    Mensagens:
    24
    Gostos Recebidos:
    2
    Bom dia amigo, o Meu carro não tem filtro de partículas nem egr eliminei a alguns tempos atrás.. logo não sei se poderá ser disso.. em relação a admissão nunca limpei..
    eu costumo usar aqueles produtos da liqui molly para limpar injetores e dar mais performance ao carro não sei se ajuda.. e por exemplo troco de óleo e ando uns milhares de kms ate o óleo passar de transparente a preto a cor normal ou seja deduzo que o motor por dentro esteja limpo se não ficava logo preto após uns kms..
     
  12. diogo__sl

    diogo__sl

    Desde:
    18 Nov 2019
    Mensagens:
    24
    Gostos Recebidos:
    2
    Bom dia amigo isso bastará fazer um diagnóstico No computador numa oficina? Ou terá que ser algum esquipamento específico para ser feito o teste?
     
  13. diogo__sl

    diogo__sl

    Desde:
    18 Nov 2019
    Mensagens:
    24
    Gostos Recebidos:
    2
    Pois eu acho que nas vezes que fizeram não mencionaram ter feito algo nisso de calibração.. onde poderei fazer isso? obrigado desde já
     
    Last edited: 7 Ago 2020
  14. audia32002

    audia32002

    Desde:
    12 Abr 2016
    Mensagens:
    368
    Gostos Recebidos:
    77
    A mecatrónica da caixa automática só se se faz a calibração quando mudas a embreagem. Essas caixas já deram alguns problemas, assim como as primeiras dsg7. Podes ter inclusive um desgaste muito grande nas placas de fricção da embreagem e faz com que o carro em subidas faça esses "saltinhos"... O mal de todas as caixas automáticas é que ela engrena logo a 2a mudança em subidas mesmo em esforço e daí fazer um desgaste prematuro dos plates. A minha caixa dsg6 vai ser reprogramada precisamente por causa disso. Quando fizer a repro vou aproveitar para alterar o comportamento das relações de caixa. Só mesmo em modo S é que faz as trocas em "condições" apesar de ser em regime de rotação alto. As mudas de óleo da caixa é aos 60.000km mas se queres um conselho faz cada 45.000km. É uma revisão cara mas se queres evitar problemas na mecatrónica faz isso.
     
    diogo__sl gostou disto.
  15. audia32002

    audia32002

    Desde:
    12 Abr 2016
    Mensagens:
    368
    Gostos Recebidos:
    77
    E se quiseres qualquer user aqui do fórum com cabo vag-com pode te fazer a calibração caso realmente precisares. É um procedimento relativamente fácil
     

Partilhar esta página