Cams audi a4 b6

Tópico em 'Motor' iniciado por LuísMarinho, 3 Jul 2020.

  1. LuísMarinho

    LuísMarinho

    Desde:
    9 Out 2013
    Mensagens:
    1 122
    Gostos Recebidos:
    116
    Boas.
    O meu motor tem um barulho metalico e muito alagado, è uma motor muito barulhento, depois de tirar a cames fora viu que tinha desgaste, è suficiente ser só a cames e as tuches para fazer tanto barulho?
    Sabem dizer se a marca ETengine team è boa?
     
    Last edited: 3 Jul 2020
  2. nuno.ribeiro977

    nuno.ribeiro977

    Desde:
    24 Nov 2014
    Mensagens:
    6 419
    Gostos Recebidos:
    2 661
    Quantos klms tem este carro?
    O meu com 210 teve de mudar a junta e ainda estava bom
     
  3. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    18 333
    Gostos Recebidos:
    6 994
    Se o combustivel tiver água ou for de muito má qualidade, tambem matraquilha.
    Se as touches estiverem já muito gastas, tambem faz barulho.
     
  4. Black Drako

    Black Drako

    Desde:
    27 Nov 2011
    Mensagens:
    5 641
    Gostos Recebidos:
    3 533
    Convinha saber de que motor estamos a falar..
     
  5. nuno.ribeiro977

    nuno.ribeiro977

    Desde:
    24 Nov 2014
    Mensagens:
    6 419
    Gostos Recebidos:
    2 661
    Exacto mas a nível geral para ter este desgaste ou já tem muitos klms ou esteve a trabalhar com o óleo errado
     
    Black Drako gostou disto.
  6. Black Drako

    Black Drako

    Desde:
    27 Nov 2011
    Mensagens:
    5 641
    Gostos Recebidos:
    3 533
    Acredito mais em ter trabalhado com o mesmo oleo demasiado tempo..
     
    nuno.ribeiro977 gostou disto.
  7. Black Drako

    Black Drako

    Desde:
    27 Nov 2011
    Mensagens:
    5 641
    Gostos Recebidos:
    3 533
    ET engine team nao conheço..
    Mas Goetze, Ina, Elring, entre outras, para componentes internos sao muito boas.
     
  8. LuísMarinho

    LuísMarinho

    Desde:
    9 Out 2013
    Mensagens:
    1 122
    Gostos Recebidos:
    116
    390000
     
  9. LuísMarinho

    LuísMarinho

    Desde:
    9 Out 2013
    Mensagens:
    1 122
    Gostos Recebidos:
    116
    AVF
     
  10. nuno.ribeiro977

    nuno.ribeiro977

    Desde:
    24 Nov 2014
    Mensagens:
    6 419
    Gostos Recebidos:
    2 661
    Mesmo assim o meu chefe tem com 420 mil e ainda não teve este problema
    Isso foi falta de óleo ou óleo não adequado
     
  11. LuísMarinho

    LuísMarinho

    Desde:
    9 Out 2013
    Mensagens:
    1 122
    Gostos Recebidos:
    116
    Combustivel è sempre do melhor, pelo menos pago do melhor, agora o que eles metem la nao sei
     
  12. LuísMarinho

    LuísMarinho

    Desde:
    9 Out 2013
    Mensagens:
    1 122
    Gostos Recebidos:
    116
    Nao sei, eu meto GM 5w30
     
  13. LuísMarinho

    LuísMarinho

    Desde:
    9 Out 2013
    Mensagens:
    1 122
    Gostos Recebidos:
    116
    No autodoc a ETengineteam è a mais cara de todas, pensei que era melhor que as outras. Por isso è que estou a pensar mandar vir esse kit
     
  14. nuno.ribeiro977

    nuno.ribeiro977

    Desde:
    24 Nov 2014
    Mensagens:
    6 419
    Gostos Recebidos:
    2 661
    E a norma do óleo?
    Não é tudo igual...
     
  15. LuísMarinho

    LuísMarinho

    Desde:
    9 Out 2013
    Mensagens:
    1 122
    Gostos Recebidos:
    116
    505.01
     

Partilhar esta página