Audi A4 B6 1.8 T Luz Oleo Minimo Acesa

Tópico em 'Motor' iniciado por greentrader29, 13 Set 2019.

  1. greentrader29

    greentrader29

    Desde:
    17 Jan 2011
    Mensagens:
    186
    Gostos Recebidos:
    15
    Boas,

    Ontem acendeu a luz de "Oleo minimo" no quadrante do meu B6. Acrescentei óleo até demais...:( e continua acesa. O que fazer? Acham que pode ser a sonda? estranho já que de facto o óleo estava baixo....!!
    Quem puder ajudar agradeço!

    Obrigado...a todos :)
     
  2. nuno.ribeiro977

    nuno.ribeiro977

    Desde:
    24 Nov 2014
    Mensagens:
    4 168
    Gostos Recebidos:
    1 602
    Óleo a mais não presta cria muita pressão e pode danificar o motor
    Quanto á sonda pode ser mau contacto na ficha limpa com spray de contactos
     
  3. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    14 774
    Gostos Recebidos:
    5 077
    E é luz do oleo no minimo, ou falta de óleo? Vê lá se a bomba de oleo está a falhar.
    Poe foto disso.
    Se for oleo no minimo mesmo, apaga passado 2/3kms.
    Oleo a mais, vai danificar o motor.
    Nunca pode ultrapassar o máximo nem mínimo.
     
  4. greentrader29

    greentrader29

    Desde:
    17 Jan 2011
    Mensagens:
    186
    Gostos Recebidos:
    15
    @nuno.ribeiro977 Já percebi que tenho que retirar oleo ....mecânico e mudar oleo certo? ou posso evitar mudar o oleo?

    Quanto a sonda, não sei se está na origem do problema...mas onde se encontra? está acessível?

    Mais uma vez ...Obrigado pela ajuda ;)
     
  5. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    14 774
    Gostos Recebidos:
    5 077
    Tiras o excesso de oleo e pronto. Nao tens de o mudar por isso.
    A sonda é dentro co carter.
    Mas o sensor costuma ser por baixo do carter e acessivel. Mas como ja disse, está a tua bomba de oleo a funcionar?
     
    nuno.ribeiro977 gostou disto.
  6. greentrader29

    greentrader29

    Desde:
    17 Jan 2011
    Mensagens:
    186
    Gostos Recebidos:
    15
    @madlima29 Obrigada pelo interesse e ajuda...one more time ;) Foto em anexo!.
    Vi o oleo e estava no minímo...ACHO....já que tive um dia de cão ontem e já nem tenho bem a certeza...mas acho que sim...descuidei-me e mandei um 1,5 litros lá para dentro....! Conclusão óleo acima do nível máx. e estranhamente a luz encontra-se acesa permanentemente!

    Retirar óleo já, certo? alguma forma de faze-lo sem mudar o oleo e filtro? No que se relaciona com possivel falha na bomba de óleo, isso não dá sintomas? a luz é amarela e não vermelha....
     

    Ficheiros Anexados:

    Last edited: 13 Set 2019
  7. greentrader29

    greentrader29

    Desde:
    17 Jan 2011
    Mensagens:
    186
    Gostos Recebidos:
    15
    @madlima29 não sinto qualquer anomalia no carro. A bomba de óleo está associada a que sintomas normalmente?
     
  8. nuno.ribeiro977

    nuno.ribeiro977

    Desde:
    24 Nov 2014
    Mensagens:
    4 168
    Gostos Recebidos:
    1 602
    Já fizeste limpeza na ficha do Carter como disse?
    É que aconteceu o mesmo ao meio cunhado pode ser dai
     
  9. greentrader29

    greentrader29

    Desde:
    17 Jan 2011
    Mensagens:
    186
    Gostos Recebidos:
    15
    @nuno.ribeiro977 ainda não fiz nada....Não estou a ver como vou fazer isso, já que o carro terá que ser colocado no elevador certo? De qualquer forma do que sei, se for bomba de óleo não há como testar ,senão levar a um mecênico ou existe algum sintoma que a viatura apresente especifico?
     
    Last edited: 13 Set 2019
  10. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    14 774
    Gostos Recebidos:
    5 077
    Sintoma de estourares o motor de repente. Não lubrifica direito, estoira.
    Por isso carrinho encostadinho para nao teres desgostos. E resolve isso quanto antes.
     
    greentrader29 gostou disto.
  11. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    14 774
    Gostos Recebidos:
    5 077
    O quê que a bomba de agua tem a ver?
     
  12. greentrader29

    greentrader29

    Desde:
    17 Jan 2011
    Mensagens:
    186
    Gostos Recebidos:
    15
    Referia-me à bomba de óleo...sorry
     
  13. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    14 774
    Gostos Recebidos:
    5 077
    A bomba de oleo se nao bombear corretamente, perde pressao, acende a luz do oleo, nao lubrofica corretamente e puff.
     
  14. greentrader29

    greentrader29

    Desde:
    17 Jan 2011
    Mensagens:
    186
    Gostos Recebidos:
    15
    @madlima29 e @nuno.ribeiro977 ....Retirei o excesso de óleo...Sensor limpo e lubrificado...resultado: Luz continua acesa ! sensor que deu o berro disse o mecânico, na máquina não acusa nada. Vou postar aqui o relatório!
     

    Ficheiros Anexados:

  15. vick_79

    vick_79

    Desde:
    28 Jun 2009
    Mensagens:
    15 152
    Gostos Recebidos:
    3 302
    Sendo um B6 pode ser o switch do capo, que quando com anomalia faz acender a luz do óleo no mínimo.. mas também pode ser o sensor do cárter, em ambos podes fazer o teste muito simples que é fazer o chunt entre fios
     

Partilhar esta página