Audi A4 B5 1.8 turbo a três cilindros

Tópico em 'Eletrónica e VAG-COM' iniciado por lapas, 12 Fev 2019.

  1. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    13 520
    Gostos Recebidos:
    4 448
    Então não te falta malta para te ajudar com isso e ligar ao vag e ajudar.
     
    Last edited: 14 Fev 2019
  2. vick_79

    vick_79

    Desde:
    28 Jun 2009
    Mensagens:
    14 850
    Gostos Recebidos:
    3 201
    Eu gostava mesmo de ver era essa luz do oleo
     
  3. lapas

    lapas

    Desde:
    12 Fev 2019
    Mensagens:
    12
    Gostos Recebidos:
    0
    Vick_79 de momento tenho o carro no mecânico e claro espero não voltar a luz do óleo acender
    Tem a certeza que este modelo não têm luz de motor?
    Aquele abraço



    Enviado do meu PRA-LX1 através do Tapatalk
     
  4. vick_79

    vick_79

    Desde:
    28 Jun 2009
    Mensagens:
    14 850
    Gostos Recebidos:
    3 201
    Tenho a certeza que não tem, eu tenho um com a mesma motorização mas de 97, a luz do motor so apaerec nos modelos a partir de 99 se não estou em erro..
    A luz do oleo era esta?
    [​IMG]

    [​IMG]
     
  5. lapas

    lapas

    Desde:
    12 Fev 2019
    Mensagens:
    12
    Gostos Recebidos:
    0
    Boas vick_79,
    É essa mesmo que acende em andamento com aviso sonoro.
    Em relação ao teu quadrante é o de origem certo,o meu tem o manómetro da temperatura do óleo mas acho que não funciona.
    Na tua opinião achas que deva mudar o quadrante por um original?
    Mais uma vez obrigado pela ajuda.
    Aquele abraço audista

    Enviado do meu PRA-LX1 através do Tapatalk
     
  6. vick_79

    vick_79

    Desde:
    28 Jun 2009
    Mensagens:
    14 850
    Gostos Recebidos:
    3 201
    É essa e apita 3 vezes certo? Isso é falta de pressão do oleo e não nivel, pode ser muita coisa, sensor de pressão avariado, fixa do sensor ou fio desligado, ou problema mesmo de falta de pressão de oleo, que normalmente é causado pela falta de eficiência da bomba de óleo, isto partindo do inicio que o quadrante é o original, temperatura do oleo tb tem a ver com o sensor ou o fio.. O meu quadrante é original sim, o teu tambem pode ser original apenas com mudanças de estetica que é o caso do fundo em branco e os aros, com o VAG consegues saber o part number e logo veres se é o de origem..
     
    lapas gostou disto.

Partilhar esta página