Alfa Romeo 159 Saloon, RubyBeast

Tópico em 'Outras Marcas' iniciado por SilverDragon, 24 Fev 2013.

  1. 140argolas

    140argolas

    Desde:
    12 Jul 2011
    Mensagens:
    123
    Gostos Recebidos:
    17
    O 159 é um carro simplesmente lindo, os interiores é que "coiso" em termos de estética a nível da cor deixa tar xD isso émulas jantes ti, dupla saída e fica quase no ponto
     
  2. SilverDragon

    SilverDragon

    Desde:
    11 Mai 2010
    Mensagens:
    361
    Gostos Recebidos:
    273
    Ora com não podia deixar de ser num Alfa Romeo, hoje tropecei em mais um Rato...
    Como o calor já se bota pra cima liguei o Clima em FullAuto para meter o habitaculo a 20º. fui andando e não notava grande coisa, até que descobri que do lado do condutor só aquece e do lado do passageiro funciona como desejado!!! Das duas uma, ou tenho que recarregar o gás, ou algum flap do circuito frio não estárá a abrir ou fechar corretamente! Ideias? pax
     
  3. SilverDragon

    SilverDragon

    Desde:
    11 Mai 2010
    Mensagens:
    361
    Gostos Recebidos:
    273
    Ora a jeito de update do tópico aqui vai:

    [​IMG]
    3 integrantes da minha vida que me fazem ir andando: A namorada, a serra do geres e obviamente o carripano!

    Acabei por ter que meter uma mod que não esperava tão cedo, un set de travagem, depois de numa viagem aqui pela região, não sei como, arranjei maneira de queimar as pastilhas equipadas e destemperar os discos da frente:mad:
    Deve ter sido de lhe dar um tratamento mais á la Alfisti!
    Então toca de mandar vir outros discos novos de 305.5mm brembo e um conjunto de pastilhas Ferodo-Mogul!

    [​IMG]

    8kg cada disco! queria que se visse a medida para comprovar a especificidade destes tipos da brembo.

    [​IMG]

    Discos já montados! Em casa, por mim e o meu primo sub contratado e pago á base de minis e uma merenda das boas!!!

    [​IMG]

    As pastilhas no sitio, também colocadas em casa, digo-vos já que as de trás exigem uma certa ginástica e então se estiverem no osso é pior, quase só vai com brutalidade.

    [​IMG]

    De tarde, no regresso a casa, todo sujinho do pó da fábrica, mas seja de que ângulo for, este sacana é irresistível ao olhar!!!

    [​IMG]


    Esta é de há 2 dias, desde que anda meio mamado do MAF faz-me isto: Consumos na ordem dos 25 e safe mode aos 900m andados, hoje desliguei-lhe o MAF e num acto de rebelia fui dar uma volta! Surpresa, não limitou e andava que parecia uma locomotiva, só que aquecia nas horas, até cheirava ao cheiro que faz quando regenera o FAp(suponho que esse levou uma esfrega!!!) Com medo de ficar apeado, voltei a ligar o MAF e vim para casa sem problemas, até consegui ultrapassar um camião do lixo e tudo!!! Espero que fosse só mau contacto ou estática no engate e tenha ficado resolvido, senão comprar um MAF agora vai ser difícil...

    Ficamos por aqui hoje, amanhã boto aqui mais umas fotos e mais umas palavras.
    Pax. Simão.
     
  4. colemauro

    colemauro

    Desde:
    4 Dez 2009
    Mensagens:
    2 588
    Gostos Recebidos:
    459
    Isso precisa de 2 coisas.. um banho e umas jantes.. :)

    Abc
     
  5. SilverDragon

    SilverDragon

    Desde:
    11 Mai 2010
    Mensagens:
    361
    Gostos Recebidos:
    273
    O banho arranja-se. Daqui a 20 minutos vou tratar disso. Também não gosto muito destas jantes, para lavar e manter limpas é dose!! Mas é o que há por enquanto!
    ABC
     
  6. SilverDragon

    SilverDragon

    Desde:
    11 Mai 2010
    Mensagens:
    361
    Gostos Recebidos:
    273
    Boas a todos.
    É amor só pode, qualquer cena que faço no carro, encontro sempre um rato novo. Ora, eis o estado do filtro da admissão com 9 meses de uso e aí uns 6 ou 7 mil kms de estrada!!!!
    Uma analise mais detalhada deixou-me perceber que a caixa do filtro deixa passar humidade devido ao isolante de borracha ser demasiado pequeno e de formato espalmado em vez de ser redondo e mais grosso. Não fica estanque o suficiente.

    [​IMG]


    [​IMG]


    [​IMG]
    A marca e referencias.

    Lá vou ter que comprar um K&N, nem é pela performance que possa dar ao carro, mas por serem de uso vitalício (laváveis) e resistentes á agua, sempre é mais uma cena tratada no carro. Descobri também que devido a um erro de engenharia da marca, o encaixe da vareta do óleo não é preciso e em certas situações deixa escapar uma pinga de óleo que suja os baixos do carro e os tubos do intercooler.
    Ainda assim, vou tendo confiança suficiente no carro, ontem dei-lhe uma esfrega das boas aqui na zona e lá consegui fazer a REGEN completa!
    Outra coisa que tenho que ver é uns tubos reforçados para o sistema de travagem que depois de uma boa apertadela fica esponjoso, mas estou contente com os discos e as pastilhas, até ver! e arranjar tempo para purgar o fluido, pode ser que esteja sublimado já, suponho que seja o original ainda, tenho-me esquecido disso!!!

    Abraço!
     
    1 pessoa gostou disto.
  7. SilverDragon

    SilverDragon

    Desde:
    11 Mai 2010
    Mensagens:
    361
    Gostos Recebidos:
    273
    Hmmm, algo se passa, o carro anda-me melhor com o Maf desligado!!!!
     
  8. rmiguelcar

    rmiguelcar

    Desde:
    13 Nov 2011
    Mensagens:
    151
    Gostos Recebidos:
    134
    É normal andarem melhor sem MAF.
    24L? Andas sempre a fundo....
     
  9. SilverDragon

    SilverDragon

    Desde:
    11 Mai 2010
    Mensagens:
    361
    Gostos Recebidos:
    273
    Normal? Não creio que seja muito, reparei que o boost do turbo reage mais á aceleração quando o MAF anda desligado. Agora é assim: Ando um bocado e entra em SAFE, desligo, vou tomar um cafézito ou issi e ao voltar a andar já anda o que for preciso sem SAFE! SE desligo o MAF, nem entra em SAFE e porta-se como uma locomotiva!

    Os 24 foi durante um episódio de SAFE que ocorreu, o máximo que vi a chupar foi 17.7 depois de andar um bocado e fazer duas ultrapassagens á lá italiana!!!!!
    Pax
     
  10. vodevil

    vodevil

    Desde:
    26 Fev 2011
    Mensagens:
    1 111
    Gostos Recebidos:
    474
    o carro esta muito bonito. tenho um colega meu que tem em carrinha a jtdm acho que eh assim. e eh uma maquinha bonita.
    olha não te esqueças de comprar o kit de limpeza do filtro...da jeito...ah na norauto.
    abraço.
     
  11. SilverDragon

    SilverDragon

    Desde:
    11 Mai 2010
    Mensagens:
    361
    Gostos Recebidos:
    273
    [​IMG]

    [​IMG]

    O inverno das pernas altas está aí á porta.
    Raça do carro que mesmo todo sujo e tapado pela pequena geada tem uma presença...
     
    1 pessoa gostou disto.
  12. SilverDragon

    SilverDragon

    Desde:
    11 Mai 2010
    Mensagens:
    361
    Gostos Recebidos:
    273
    Ora vamos lá dar um uppzito ao tópico.

    Não tenho fotos novas pra já.

    Mods pra já também não vai haver...

    Quinta feira passada foi á I.P.O sem preparação nenhuma nem revisões nem vista de olhos pelo mecanico, e... PASSOU com tudo em ordem! Tenho andado numa de: que se f**a o carro, se rebentar, rebenta:lol:
    Os continental Eco-contact em 215 55 16 na frente continuam a apresentar desgaste uniforme(valeu a pena dar os 15 zeiros por um alinhamento a LASER). Os de trás tambem.
    Ontem foi dia de mimo, dei-lhe um banho a sério, para hoje chover e nem sequer se notar que foi lavado ontem. LOL.
    Virou agora 162 mil kms, portanto tenho que começar a juntar uns trocados a sério para uma rectificação do turbo, mudar as correias e a bomba d'água até ao final do ano. Pelo menos.

    Ahh, resolvi um problema recente de uma forma pouco ortodoxa esta semana: Teve uma pequena infiltração nos condutos do ar para o cockpit, depois de limpar os tubos de escoamento para eliminar a humidade no interior usei uma técnica de high tech mesmo: Um saquinho de areia para gatos no interior para absorver o excesso de humidade que o Climacontrol não conseguia eliminar , dois dias no carro e já está tip top!

    Volto-me a sentir á vontade com o carro depois de um periodo menos feliz, só tenho pena de não lhe poder enfiar uns valentes kms como era o objectivo para ele quando o troquei ao AUDI, mas vou tirando a barriga de misérias por aqui quando posso.
    Faço muitas vezes o troço entre Chaves-Boticas-Vidago por Pinho-Chaves (antiga etapa do Rallie de Portugal) a altas horas e com manobras pouco legais... Mas são aprox 60kms a esgalhar que servem de terapia ainda melhor que ir a um SPA!!! Quando chego a casa é um misto de cheiro a travões e borracha quente e a diesel bem queimado que até respiro melhor.
    Era só isto para já, que há uns tempos que não digo grande coisa.
    Abraço a todos.
     
  13. SilverDragon

    SilverDragon

    Desde:
    11 Mai 2010
    Mensagens:
    361
    Gostos Recebidos:
    273
    Ah páh, andava tão contente com os Continental...
    Não é que tenho um com um rasgo de 3cm no interior no sentido paralelo á jante!!! O gajo da oficina onde os meti(novos em outubro passado pra í...) ainda ficou relutante em activar a garantia da marca mas teve que abaixar a orelha. Eu é que não vou dar quase 300 paus outra vez se o defeito não foi feito por mim.
     
  14. a3 german

    a3 german

    Desde:
    28 Set 2009
    Mensagens:
    6 363
    Gostos Recebidos:
    7 461
    bom, só uma nota. se o filtro estava com água devido a um mau isolamento da sua caixa, então é normal que a MAF tenha ido ha vida, já que a humidade é um dos factores que as faz avariar..
     
  15. SilverDragon

    SilverDragon

    Desde:
    11 Mai 2010
    Mensagens:
    361
    Gostos Recebidos:
    273
    É capaz, mas eu acabei por não fazer mais nada á MAF e mesmo agora neste clima húmido de momento, não voltei a ter stresses, só troquei o filtro por um novo mas de outra marca. Tem regenerado o DPF a tempo e de forma espontanea(como deve ser creio, já que nas regenerações os valores da MAF são bastante importantes para o ciclo.) creio que o problema na MAF se existiu, está anulado ou resolvido...
     
    1 pessoa gostou disto.

Partilhar esta página