Volante Scirocco

Tópico em 'Estética' iniciado por Kingjvr, 30 Abr 2011.

  1. Kingjvr

    Kingjvr

    Desde:
    3 Mar 2009
    Mensagens:
    781
    Gostos Recebidos:
    51
    Não sei se será a secção mais indicada para criar este tópico,mas aqui fica.
    Queria montar um volante do scirocco no meu A3 8l mas estou com un problemas,
    Na montagem o volante não fica junto dos pplásticos do volante como o original,fica mais saído ,e isto é o suficiente para não encostar na escova que tem na coluna direcção que trás o -, desta forma não consigo ter o - no volante para a iluminação,estranho que nunca vi ninguém a falar sobre esta anomalia,sempre disseram que o volante era plug and play no A3 8l ,mas não é bem assim.
    amanhã vou tirar fotos para se perceber melhor.

    Se me puderem ajudar agradeço.
     
  2. @ires

    @ires

    Desde:
    11 Fev 2010
    Mensagens:
    8 753
    Gostos Recebidos:
    5 487
    :confused: Tambem estou a apanhar do ar!... Tens a certeza que fizeste os procedimentos todos correctos?...
     
  3. Kingjvr

    Kingjvr

    Desde:
    3 Mar 2009
    Mensagens:
    781
    Gostos Recebidos:
    51
    acho que não me fiz entender ,é o seguinte, para montar o volante do sciroco desmonta-se um e monta-se o outro certo,contudo o do scirocco parece que não entra tanto,fica mais saido na coluna de direcção,o suficiente para já não fazer contacto com a mola que tem na parte de trás onde ele devia encostar,mola a qual tem uma escova,para fazer o contacto do - para o volante. desta forma não tenho o ( - ) no volante ....
    [​IMG]
    e o meu volante não fica á face como nesta foto de outro user
    IMG_3218.jpg
    o meu fica cerca de 3mm mais fora que a face onde aperta.
    Outra coisa é na aplicação do volante com iluminação o pessoal costuma ligar o fio do - da iluminação ao parafuso do volante,neste caso eu não posso pois não tenho lá o -. outra coisa é, pelo que vi para ligar a iluminação costumam ligar o + na fita do volante, porque não ligam no + da buzina que está no volante?
     
    Last edited: 1 Mai 2011
  4. spayz

    spayz

    Desde:
    13 Set 2009
    Mensagens:
    771
    Gostos Recebidos:
    102
    se ligares na buzina tens sempre a iluminaçao ligada, a ideia é so ligar com o resto das luzes interiores.
     
  5. Kingjvr

    Kingjvr

    Desde:
    3 Mar 2009
    Mensagens:
    781
    Gostos Recebidos:
    51
    ah ok,já percebi então essa questão,contudo só uma correcção,não ficam sempre ligadas se ligarem na buzina,fica ligado ao canhão chave,isto é, ligam sempre que o carro está ligado, assim como a iluminação do quadrante
     
  6. Kingjvr

    Kingjvr

    Desde:
    3 Mar 2009
    Mensagens:
    781
    Gostos Recebidos:
    51
    mais umas fotos para exemplificar o problema
    [​IMG]
    [​IMG]
     
  7. zezinhu

    zezinhu

    Desde:
    14 Mar 2011
    Mensagens:
    33
    Gostos Recebidos:
    5
    Estranho... O meu encaixa na perfeição como o de origem... Não será problema daquelas duas guias?
    Terá alguma coisa a obstruir a entrada delas no volante?
     
  8. Kingjvr

    Kingjvr

    Desde:
    3 Mar 2009
    Mensagens:
    781
    Gostos Recebidos:
    51
    não,as guias estão livres. aquilo que se vê na foto eram orings que eu tinha posto para centrar o volante.
    Depois é que estive a pensar, como andei a trocar a coluna de direcção o suporte das manetes é que poderá ter ficado muito para trás ,terei de o afinar mais para fora. contudo gostava era só que me esclarecessem se esta folga entre o volante e plásticos é normal assim como a folga no volante na zona do espigão e e o volante.
    tenho de tirar fotos para me fazer entender melhor
     
  9. Kingjvr

    Kingjvr

    Desde:
    3 Mar 2009
    Mensagens:
    781
    Gostos Recebidos:
    51
    alguém que tenha um A3 8l com volante do scirocco poderia tirar uma foto neste perfil para ter uma ideia mais concreta do que poderá estar mal?
    obrigado
     
  10. fmmc

    fmmc

    Desde:
    3 Jun 2009
    Mensagens:
    1 978
    Gostos Recebidos:
    517
    durante o dia de hoje a ver se ainda te tiro uma foto pois tenho no meu 8L e ele encaixa bem e segundo quem me montou a unica adaptaçao que tem que se fazer para o nosso carro é a buzina
     
  11. BRUNOA4

    BRUNOA4

    Desde:
    18 Abr 2007
    Mensagens:
    4 046
    Gostos Recebidos:
    975
    o tecnico voltou ao forum
     
    1 pessoa gostou disto.
  12. spayz

    spayz

    Desde:
    13 Set 2009
    Mensagens:
    771
    Gostos Recebidos:
    102
    eu ja montei um num A3 de 98 e encaixou na perfeiçao foi so ligar a buzina e passar o fio para ligar as luzes dos botoes.
     
  13. Kingjvr

    Kingjvr

    Desde:
    3 Mar 2009
    Mensagens:
    781
    Gostos Recebidos:
    51
    se puderes tira então umas fotos sff.
    Obrigado
     
  14. zezinhu

    zezinhu

    Desde:
    14 Mar 2011
    Mensagens:
    33
    Gostos Recebidos:
    5
    Amigo amanha já te meto aqui uma foto.
    Acho isso estranho, pois o meu encaixou mesmo na perfeição, até mesmo a buzina e airbag, foi só ligar os fios originais do audi.
    E o meu tb é o 8L, dos primeiros.
    Tens facilidade em passar por cascais? Vias o meu pessoalmente e pode ser que eu te conseguisse dar uma ajuda nisso...
    Tenho ca as chaves originais se precisares.
     
  15. Diogogrs

    Diogogrs

    Desde:
    25 Mai 2010
    Mensagens:
    158
    Gostos Recebidos:
    3
    Aproveitando o assunto do tópico, o volante é plug and play com uma Audi A6 avant de 2000 ?
     

Partilhar esta página