Vag-com

Tópico em 'Geral' iniciado por 123fernandes, 29 Mar 2023.

  1. 123fernandes

    123fernandes

    Desde:
    2 Out 2011
    Mensagens:
    54
    Gostos Recebidos:
    2
    Boas audistas alguém pode me ajudar?
    Tenho a luz do Airbag acessa e precisava de a apagar, audi a4 b6 avant de 2002, alguém da zona de Lisboa e arredores, eu sou de Benfica.
    Obrigado
     
    Last edited: 29 Mar 2023
  2. moralez

    moralez

    Desde:
    19 Jan 2011
    Mensagens:
    2 722
    Gostos Recebidos:
    1 155
    Se a anomalia se mantiver, não vale de nada apagar o erro.
     
    zefern gostou disto.
  3. 123fernandes

    123fernandes

    Desde:
    2 Out 2011
    Mensagens:
    54
    Gostos Recebidos:
    2
    Bom dia o erro apareceu porque troquei de motor, fora isso sempre esteve apagada.
    Obrigado
     
  4. Black Drako

    Black Drako

    Desde:
    27 Nov 2011
    Mensagens:
    6 590
    Gostos Recebidos:
    4 157
    Trocar de motor não implica que a luz do airbag ligue..
    É melhor ver se ligaram as duas fichas dos sensores de colisão que ficam à frente junto ao radiador. Duas fichas amarelas.
     
  5. 123fernandes

    123fernandes

    Desde:
    2 Out 2011
    Mensagens:
    54
    Gostos Recebidos:
    2
    Bom dia pois se calhar é isso tenho lá uma ficha pequena amarelo desligada e não sei onde liga
     
  6. 123fernandes

    123fernandes

    Desde:
    2 Out 2011
    Mensagens:
    54
    Gostos Recebidos:
    2
    Vem da óptica do meu lado
     
  7. 123fernandes

    123fernandes

    Desde:
    2 Out 2011
    Mensagens:
    54
    Gostos Recebidos:
    2
    Se for possível e não lhe der muito trabalho podia me enviar uma foto onde está ligada a ficha pois andei a ver e não encontro o sensor obrigado
     
  8. 123fernandes

    123fernandes

    Desde:
    2 Out 2011
    Mensagens:
    54
    Gostos Recebidos:
    2
    Obrigado já vi onde está o sensor, mas está lá ligada uma ficha preta será que se enganaram na oficina a ligar?
     
  9. ELFuracon

    ELFuracon

    Desde:
    9 Dez 2006
    Mensagens:
    2 038
    Gostos Recebidos:
    573
    Se na oficina se enganaram a ligar, têm de corrigir.
     
  10. 123fernandes

    123fernandes

    Desde:
    2 Out 2011
    Mensagens:
    54
    Gostos Recebidos:
    2
    Pois já falei com eles amanhã vão ver obrigado
     
  11. 123fernandes

    123fernandes

    Desde:
    2 Out 2011
    Mensagens:
    54
    Gostos Recebidos:
    2
    Bom dia obrigado pela ajuda ta resolvido na oficina não ligaram as fichas amarelas, como fui mudar as lâmpadas a outra do lado do pendura também está desligada, solta, agora tenho que saber onde encaixa a ficha preta que estava ligada no sensor.
     
  12. Black Drako

    Black Drako

    Desde:
    27 Nov 2011
    Mensagens:
    6 590
    Gostos Recebidos:
    4 157
    Agora assim decor nao tou a ver onde vai essa ficha preta.. sensor de capot aberto? Sensor de temperatura exterior?
     

Partilhar esta página