VW Urgente.... Golf IV

Tópico em 'Motor' iniciado por Rpinto, 1 Jul 2011.

Tags:
  1. Rpinto

    Rpinto

    Desde:
    8 Dez 2010
    Mensagens:
    787
    Gostos Recebidos:
    219
    Boas tardes amigos,

    Estou com um problema no meu golf IV e não estou a ver bem o que é, je tenho algumas suspeitas mas gostaria de ver se alguém me pode ajudar.

    Na passada 4 feira, a mulher chega a minha beira com o carro sempre a tremer, como se tivesse a trabalhar com menos cilindros, não responde bem e deita um cheiro a gasolina. Falei com uns amigos meus e disseram poderia ser velas, então foi que troquei as velas e o problema continua na mesma não mudou nada.

    Será que pode ser os os "casquilhos" (não sei o nome técnico correcto daquilo :D ) que morreu de vez?

    será que alguém me pode ajudar????

    obrigado

    cumprimentos a todos
     
  2. Paulo Almeida

    Paulo Almeida

    Desde:
    26 Out 2005
    Mensagens:
    1 582
    Gostos Recebidos:
    320
    Bobine ? Cabos das velas ?
     
  3. Rpinto

    Rpinto

    Desde:
    8 Dez 2010
    Mensagens:
    787
    Gostos Recebidos:
    219
    [​IMG]


    será esta peça?
     
  4. Paulo Almeida

    Paulo Almeida

    Desde:
    26 Out 2005
    Mensagens:
    1 582
    Gostos Recebidos:
    320
    Não sei, isso parece me um injector.
     
  5. Rpinto

    Rpinto

    Desde:
    8 Dez 2010
    Mensagens:
    787
    Gostos Recebidos:
    219
    isto é a bobine que vai ligar a vela...

    também pode ser disto penso eu, o problema é que não tenho vac-com se não era bem mais fácil resolver este problema penso eu.
     
  6. Rpinto

    Rpinto

    Desde:
    8 Dez 2010
    Mensagens:
    787
    Gostos Recebidos:
    219
    no meu painel tenho esta luz acesa...

    não sei se ajuda

    [​IMG]
     
  7. Paulo Almeida

    Paulo Almeida

    Desde:
    26 Out 2005
    Mensagens:
    1 582
    Gostos Recebidos:
    320
    Para veres o erro Certo tens de ligar isso ao VAG com não á nada a fazer.

    Alias pk nem sabes em que cilindro esta o problema.
     
  8. Rpinto

    Rpinto

    Desde:
    8 Dez 2010
    Mensagens:
    787
    Gostos Recebidos:
    219
    olhem uma coisa se fosse algum problema de velas o motor a trabalhar fazia barulho certo?

    é que o motor trabalha bem não faz baralho nenhum, o barulho que faz bem de baixo do motor, acho que tem a ver com o escape!!!
     
  9. Paulo Almeida

    Paulo Almeida

    Desde:
    26 Out 2005
    Mensagens:
    1 582
    Gostos Recebidos:
    320
    mas não tinhas dito que parece que esta em tres cilindros ?

    Pode ser a sonda lambda ela faria acender essa luz

    Agora para teres a certeza liga isso ao VAG Com
     
  10. koolboy

    koolboy

    Desde:
    18 Jan 2009
    Mensagens:
    11 215
    Gostos Recebidos:
    2 264
    Só uma pergunta não houve uma redução brusca?é que pode ter ido um cilindro á vida;)
     
  11. paulo oliveira

    paulo oliveira

    Desde:
    12 Ago 2006
    Mensagens:
    909
    Gostos Recebidos:
    755
    No polo da minha mulher tive de mudar as velas, cabos de velas e as bobines.
    Tinha os mesmos sintomas quer tu apresentas.
     
  12. nuno cinfaes

    nuno cinfaes

    Desde:
    1 Mar 2009
    Mensagens:
    1 605
    Gostos Recebidos:
    432
    o meu patrao aki na suica tambem lhe aconteceu isso na audi dele e fomos a ver era uma bobine keimada igual a ke mostras-te em cima,desligas uma por uma e ves o trabalhar do carro,se ouver uma ke desligues e nao mude nada o trabalhar do carro entao e essa ke ta keimada
    abraco
     
  13. @ires

    @ires

    Desde:
    11 Fev 2010
    Mensagens:
    8 753
    Gostos Recebidos:
    5 487
    Boas, isso é muito comum no GOLF IV acontecer!... Não é velas! É uma bobine de uma das velas que pifou e nã manda corrente prá respectiva!...

    Troca a bobine e tens o assunto arrumado!... ;)

    Aconteceu-me 2 Vezes no meu Golf IV! 100€ de cada vez! ...
     
  14. Rpinto

    Rpinto

    Desde:
    8 Dez 2010
    Mensagens:
    787
    Gostos Recebidos:
    219
    eu acho que é do flexível pois levantei o carro e meti a trabalhar e quando mexia no flexível ele deixava de fazer tanto barulho, acho que ao inicio por estar a trabalhar em 3 cilindros e com a vibração do motor acabou por partir o resto do flexível...

    e agora da esse erro, pois o motor ta a trabalhar sereno...
     
  15. MASC

    MASC

    Desde:
    27 Jan 2009
    Mensagens:
    1 610
    Gostos Recebidos:
    436
    Tens uma bobine queimada,essa da foto mais acima,algo bastante "normal" nos golf e polo
     

Partilhar esta página