Turbo

Tópico em 'Motor' iniciado por argolas99, 17 Abr 2018.

  1. argolas99

    argolas99

    Desde:
    6 Dez 2015
    Mensagens:
    6
    Gostos Recebidos:
    2
    Boas preciso de uma ajuda e assim o meu turbo entra em safe mode e a geometria presa já lhe fiz uma limpeza e ao fim de 6 mês fico igual agora pus um outro turbo todo descarbonizado e ao fim de fazer 200 km entro em safe mode já lhe troquei a maf ja he troquei os tubos de vacuo todos válvulas todos o que poderá ser alguém me pode ajudar ja não sei o que fazer
     
  2. perkes

    perkes

    Desde:
    11 Out 2012
    Mensagens:
    1 981
    Gostos Recebidos:
    624
    Devias fazer uma pesquisa pelo fórum. Deves ter vários tópicos com esse problema e várias soluções......
    Ja ligaste alguma máquina para ver se tens algum erro?
     
  3. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    16 245
    Gostos Recebidos:
    5 872
    Vê actuadores, n75.
    Liga o vagcom
     
  4. argolas99

    argolas99

    Desde:
    6 Dez 2015
    Mensagens:
    6
    Gostos Recebidos:
    2
    Já vi isso tudo ja liguei a máquina e disse pressão sobre alimentação e fica sempre igual
     
  5. glebre

    glebre

    Desde:
    5 Set 2012
    Mensagens:
    699
    Gostos Recebidos:
    429
    Só com essas indicações não é muito fácil fazer algum tipo de diagnóstico imediato sem incorrer em indicações erradas. O modo "safe mode" somente é ativado pela ECU para prevenir males maiores no motor e seus componentes. À partida o conselho dado de proceder à verificação de erros com o VAG-COM é o mais aconselhado, a fim de verificar a razão para tal, e em que condições. Pelo que relatas não é suficiente para chegar a uma conclusão óbvia, podendo existir um ou mais problemas a resolver.
     
  6. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    16 245
    Gostos Recebidos:
    5 872
    Isso é vago.
    Precisamos do codigo completo do erro.
     

Partilhar esta página