[TT 8N] TT 1.8T 163 cv

Tópico em 'TT' iniciado por Carlos Pires, 6 Out 2014.

  1. Carlos Pires

    Carlos Pires

    Desde:
    26 Set 2014
    Mensagens:
    85
    Gostos Recebidos:
    19
    obrigado... sim deve ser o mesmo q o meu...é cronico pelo q ja li por aqui...abraco
     
  2. Carlos Pires

    Carlos Pires

    Desde:
    26 Set 2014
    Mensagens:
    85
    Gostos Recebidos:
    19
    Hoje reparei nisto..... com os minimos ligados (n testei com os medios) faz me isto...e depois tb reparei q ao calcar o travao as luzes de travagem tb piscam como podem ver no fim...... agora essas luzes do switch ja nem piscam ficaram as escuras......o q podera ser? obrigado[video]https://fbcdn-video-m-a.akamaihd.net/hvideo-ak-xpa1/v/t42.1790-2/10699580_926307134055984_1207691738_n.mp4?oh=40e55 08a8154c5e04437d63beb46ab86&oe=544DAEA4&__gda__=1414376511_67dfa5945331edad3deba32f7b7927b 6[/video]

    preciso de ver os erros no carro aguem de lisboa ou arredores q possa ajudar? ja mandei vir um cabo mas deve demorar um mes e depois n sei trab com ele tenho q pesquisar e experimentar ...se alguem tiver 30 min agradecia (pago umas medias q minis é pouco lolll)
     
    Last edited: 26 Out 2014
  3. Carlos Pires

    Carlos Pires

    Desde:
    26 Set 2014
    Mensagens:
    85
    Gostos Recebidos:
    19

    bom em relaçao ao problema do video parece q esta resolvido......andei a pesquisar e dei com isto....(as fotos sao do site Headlight switch repair mk4 VW or mk6 VW Jetta | VW TDI forum, Audi, Porsche, and Chevy Cruze diesel forum)

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    estas ja sao do meu carro

    [​IMG]

    [​IMG]

    [​IMG]
    ve se ali uns pinos oxidados limpei tudo com álcool e raspei os q estavam piores e voltei a montar.... parece q ficou bom vamos esperar pelos prox dias pra confirmar
     
    Last edited: 28 Out 2014
  4. Carlos Pires

    Carlos Pires

    Desde:
    26 Set 2014
    Mensagens:
    85
    Gostos Recebidos:
    19
    n resolveu.... as 3 luzes de cima continuam a apagar se passado uns segundos....sera mesmo assim????

    [​IMG]
     
    Last edited: 7 Nov 2014
  5. Carlos Pires

    Carlos Pires

    Desde:
    26 Set 2014
    Mensagens:
    85
    Gostos Recebidos:
    19
    chegou uma coisita nova porta chaves :p [​IMG]
     
  6. spt

    spt

    Desde:
    29 Ago 2012
    Mensagens:
    42
    Gostos Recebidos:
    37
    Gostei, fica sempre elegante...
    O meu é da massimo dutti:lol:

    [​IMG]
     
    1 pessoa gostou disto.
  7. Carlos Pires

    Carlos Pires

    Desde:
    26 Set 2014
    Mensagens:
    85
    Gostos Recebidos:
    19
  8. Carlos Pires

    Carlos Pires

    Desde:
    26 Set 2014
    Mensagens:
    85
    Gostos Recebidos:
    19
    bom a chapeleira do tt faz um barulho q n se pode ranje por todo lado.... vamos ver se resolve...... bom ano pra todos


    AudiTTTheGachetParcelShelf.jpg

    AudiTTTheGachetParcelShelfSilicone.jpg

    [​IMG]
     
    Last edited: 31 Dez 2014
  9. Carlos Pires

    Carlos Pires

    Desde:
    26 Set 2014
    Mensagens:
    85
    Gostos Recebidos:
    19
    posso vos dizer q resultou :pray::pray: ja n ha ruídos parasitas na chapeleira :)
     
  10. Carlos Pires

    Carlos Pires

    Desde:
    26 Set 2014
    Mensagens:
    85
    Gostos Recebidos:
    19
    boas pessoal para actualizar isto..... em abril levou turbo novo, veneno (200 cv) e em maio levou cachimbos das velas (4x)[​IMG]esta novo consome menos e parece um toiro eheheh abraço
     
  11. vick_79

    vick_79

    Desde:
    28 Jun 2009
    Mensagens:
    15 028
    Gostos Recebidos:
    3 265
    boas!
    que turbo levou?? maior??
     
  12. Carlos Pires

    Carlos Pires

    Desde:
    26 Set 2014
    Mensagens:
    85
    Gostos Recebidos:
    19
    igual k03s
     
  13. vick_79

    vick_79

    Desde:
    28 Jun 2009
    Mensagens:
    15 028
    Gostos Recebidos:
    3 265
    mas tinhas algum problema no turbo? a repro, onde foi feita?
     
  14. Carlos Pires

    Carlos Pires

    Desde:
    26 Set 2014
    Mensagens:
    85
    Gostos Recebidos:
    19
    a parte quente e o colector estavam rachados, antes da repro, foi o pedro branco q me fez
     
  15. Carlos Pires

    Carlos Pires

    Desde:
    26 Set 2014
    Mensagens:
    85
    Gostos Recebidos:
    19
    boas malta vou meter o meu TT de 2006 (8n) a gpl dia 4 jan na cucu prior velho.....
     

Partilhar esta página