TPMS - erros

Tópico em 'Eletrónica e VAG-COM' iniciado por rvrosa, 27 Jan 2018.

  1. rvrosa

    rvrosa

    Desde:
    8 Set 2008
    Mensagens:
    233
    Gostos Recebidos:
    13
    Boas,
    Comprei uns TPMS para montar na minha A6 C6 mas fiquei na mesma...
    Já tentei tudo o que encontrei na net. Despejei e enchi os pneus para activar, fiz inúmeros kms para reconhecer.
    Entretanto também já fui à marca, eles com o computador deles conseguem verificar a pressão nos pneus, mas estranhamente o carro não reconhece os TPMS...
    Resta dizer que os TPMS que comprei não são de origem.
    Alguma ideia?

    01521 - Sensor for Tire Pressure
    004 - No Signal/Communication - MIL ON
    Freeze Frame:
    Fault Status: 11100100
    Fault Priority: 3
    Fault Frequency: 1
    Reset counter: 38
    Time Indication: 0

    Freeze Frame:
    (no units): 0.0
    Voltage: 11.80 V
    (no units): 61.0
    Not Recogn.
    Not Recogn.
    Not Recogn.
    Not Recogn.
     
  2. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    13 341
    Gostos Recebidos:
    4 378
    Provavelmente nao funcionam na mesma frequencia, daí nao detecta
     
  3. rvrosa

    rvrosa

    Desde:
    8 Set 2008
    Mensagens:
    233
    Gostos Recebidos:
    13
    Só para baralhar, desenterrando o tópico...
    - No VCDS verifico que os sensores não estão reconhecidos
    - Se activar para o sistema verificar se está a funcionar, imediatamente tenho erro no ecrã do carro
    - A solução foi desactivar a verificação, já não tenho erro. E não é que o sistema funciona sem estarem os sensores reconhecidos?!?!

    Pois é, os sensores não são reconhecidos mas se eu vazar um pneu ele acusa pneus vazios... vá-se lá perceber...
     
  4. BlueA4

    BlueA4

    Desde:
    3 Fev 2011
    Mensagens:
    4 181
    Gostos Recebidos:
    1 809
    O TPMS Com sensores na A6 é uma dor de cabeça, pelos vistos o truque para eles "casarem" é andar com os sensores pendurados junto as antenas durante uns kms.
    Num fórum francês já lá vi vários user a desativarem o sistema porque não conseguem resolver os problemas, nem a Audi quer saber disso (nem entende)
    Se encontrar o tópico meto aqui
     
  5. Diogo Neto

    Diogo Neto

    Desde:
    16 Mar 2019
    Mensagens:
    2
    Gostos Recebidos:
    0
    Boas, tive a ver um Feedback deste fórum e pareceu super bom e com respostas com pés e cabeça!
    Adiante, não tou muito dentro da mecânica automóvel infelizmente, vim por este meio tentar ter uma opinião de uns bons pneus para meter no meu Opel Astra, 215/47 17.
    Falaram me bem dos GOODYEAR F1 ASY3 e dos Bridgestone weather control para todas as estações.
    No entanto tou com o pé atrás nos bridgestone por morar no Algarve e fizeram me que não valia a pena estar a comprar pneus todas as estações mais valia comprar pneus de verão. AGRADECIA IMENSO A VOSSA OPINIÃO, abraço !!!
     
  6. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    13 341
    Gostos Recebidos:
    4 378
    Como ja referido, faz a tua apresentação, nao dupliques questões, nao invades topicos dos outros com assuntos nao referentes e lê as regras.
    Tudo tem sitio e temos de manter o forum organizado.
     

Partilhar esta página