VW Substituição de lâmpadas por leds canbus

Tópico em 'Eletrónica e VAG-COM' iniciado por P_Batista, 30 Dez 2015.

  1. P_Batista

    P_Batista

    Desde:
    30 Dez 2015
    Mensagens:
    3
    Gostos Recebidos:
    0
    Boa noite,

    Hoje, durante a troca das lâmpadas interiores existentes na minha carrinha por leds canbus, fiquei sem luz no porta-luvas e em todo tecto, incluindo na mala.

    Isto aconteceu quando trocava a iluminação do porta-luvas (a última lâmpada) e ouvi um barulho do género fusível a queimar.
    Medi-os um a um com um multímetro e todos estão OK, mas eu continuo sem iluminação nestes sítios.

    Luzes nos pedais e portas, tudo OK!

    Alguma ideia e/ou ajuda do que posso ter feito de errado ou, por ventura, esteja avariado?

    Muito obrigado
     
  2. Robb

    Robb

    Desde:
    20 Set 2015
    Mensagens:
    427
    Gostos Recebidos:
    62
    Experimenta a tirar os fusíveis da luz e depois mete novos e verifica os erros que aparecem com o vag
     
    1 pessoa gostou disto.
  3. P_Batista

    P_Batista

    Desde:
    30 Dez 2015
    Mensagens:
    3
    Gostos Recebidos:
    0
    Obrigado pela ajuda Robb.

    Na lista dos fusíveis tenho apenas referência para as luzes dos pedais, com um fusível de 5A.

    Devo trocar apenas este e verificar os erros?
     
  4. P_Batista

    P_Batista

    Desde:
    30 Dez 2015
    Mensagens:
    3
    Gostos Recebidos:
    0
    Boa noite,

    Problema resolvido com a troca do fusível do modo confort.

    Obrigado
     

Partilhar esta página