Sintomas de fap parecem continuar depois de reprogramação

Tópico em 'Eletrónica e VAG-COM' iniciado por DanielaA38P, 10 Set 2018.

  1. DanielaA38P

    DanielaA38P

    Desde:
    9 Set 2018
    Mensagens:
    8
    Gostos Recebidos:
    1
    Boa tarde pessoal!
    Sou nova aqui no grupo e precisava da vossa ajuda..
    Ė o seguinte, desde há 2 meses que ando com um problema no meu carro e não consigo encontrar solução. O problema é o seguinte, o carro começou por ligar a ventoinha, relantim acima das 1000 e no computador de bordo aparece falha do sistema start stop. Disseram me que seria da fap e para quando isto voltasse a acontecer deixar o carro ligado ate voltar ao normal. Tentei fazer isto mas depois de várias horas e de várias tentativas incluindo viagens longas com as rotações sempre entre as 2500 3000 o problema persistiu. Fui entao anular a fap electrónica e fisicamente. Depois de várias idas a oficina onde isto foi feito o problema persiste. Disseram me nessa oficina que o problema podia ser o modúlo do ar condicionado que estivesse a acionar a ventoinha. A questao é que o ar condicionado funciona bem por isso não sei se será daqui o problema ou não.
    Alguem que tenha tido uma situação idêntica? Acham que devo ir a outra oficina de reprogramação para pedir uma 2a opinião?
    Já agora o meu audi é o a3 8p 1.6 tdi 105cv.

    Desde já obrigado a todos!!
     
  2. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    12 248
    Gostos Recebidos:
    3 888
    Tens primeiro de efectuar a tua apresentação na secção das apresentações.
     

Partilhar esta página